<!DOCTYPE html><html dir="rtl" lang="ar" class="w1170"><head><meta charset="UTF-8"><link rel='preconnect' href='https://cdn.jsdelivr.net' crossorigin><link rel='preconnect' href='https://fonts.gstatic.com/' crossorigin><link rel='preconnect' href='https://www.google-analytics.com/' crossorigin><link rel='preconnect' href='https://www.googletagmanager.com/' crossorigin><meta name="Content-Type" content="text/html; charset=utf-8" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <link media="all" href="https://www.kolalwatn.org/wp-content/cache/autoptimize/css/autoptimize_141e7b8b2d1e78bceb98ddc11a9216d4.css?x83028" rel="stylesheet" /><title>الشرطة الهولندية تحقق في حقيبة مشبوهة أمام السفارة السعودية لدى لاهاي &#8211; كل الوطن</title><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="كل الوطن &laquo; الخلاصة" href="https://www.kolalwatn.org/feed" /><link type="image/x-icon" href="https://www.kolalwatn.org/wp-content/uploads/2021/07/kolalwtn-3-1-1-3.png?x83028" rel="shortcut icon"><style>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</style><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this));</script><script src='https://www.kolalwatn.org/wp-content/themes/newsbt/js/jquery.min.js?x83028' id='jquery-js'></script><link rel="canonical" href="https://www.kolalwatn.org/news416033" /><link rel='shortlink' href='https://www.kolalwatn.org/?p=416033' /><style>.skin8-border{border-bottom:2px solid #056570}.skin8-border-top{border-top:3px solid #056570}.skin8-background{background-color:#056570}.skin8-trans{background-color:rgba(5,101,112,0.8)}.skin8-background-head{background-color:}.skin8-color{color:#056570}.skin8-color a{color:#056570!important}.skin8-hover a:hover{color:#056570!important}</style><style>a:hover,.post-source a,.post-source,.post-source span,.comment-meta h3.comment-author a,.comment-subscription-form .subscribe-label{color:#056570}.btn-color{background-color:#056570;border-color:#056570;color:#fff!important}.btn-color:hover,.btn-color:focus,.btn-color.focus,.btn-color:active,.btn-color.active{background-color:rgba(5,101,112,0.8);border-color:#056570;color:#fff!important}</style><style>.tagcloud a:hover{background-color:#056570;border:1px solid #056570;color:#fff}</style><style>.search-form input.search-submit{background-color:#056570;color:#fff}</style><style>.menu{background-color:#fff}.menu-category{background-color:#31313c;border-bottom:4px solid #056570}.menu-category a{color:#fff}.menu-category li.current_page_item,.menu-category li.current-menu-item,.menu-category li.current-post-ancestor,.menu-category li li,.menu-category li li li,.menu-category li:hover,.menu-category li.sfHover,.menu-category a:focus,.menu-category a:hover,.menu-category a:active{background:#056570}.menu-category li li:hover,.menu-category li li.sfHover,.menu-category li li a:focus,.menu-category li li a:hover,.menu-category li a:active{background:#056570}.menu-category li{border-right:1px solid #505061;border-left:1px solid #1F1F26}.menu-category li li,.menu-category li li li{border-top:1px solid #056570;border-bottom:1px solid #056570;border-right:none;border-left:none}.menu-category li li:first-child,.menu-category li li li:first-child{border-top:none;border-right:none;border-left:none}.menu-category li li:last-child,.menu-category li li li:last-child{border-bottom:none;border-right:none;border-left:none}</style><style>.menu-top a{color:#fff}.menu-top ul.sub-menu{box-shadow:0 2px 5px -1px #555;-moz-box-shadow:0 2px 5px -1px #555;-webkit-box-shadow:0 2px 5px -1px #555}.menu-top li li,.menu-top li li li,.menu-top li.current-menu-item,.menu-top li.current_page_item,.menu-top li:hover,.menu-top li.sfHover,.menu-top a:focus,.menu-top a:hover,.menu-top a:active{background-color:#056570}.menu-top li li:hover,.menu-top li li.sfHover,.menu-top li li a:focus,.menu-top li li a:hover,.menu-top li a:active{background-color:#056570}.menu-top li li,.menu-top li li li{border-top:1px solid #056570;border-bottom:1px solid #056570;border-right:none;border-left:none}.menu-top li li:first-child,.menu-top li li li:first-child{border-top:none;border-right:none;border-left:none}.menu-top li li:last-child,.menu-top li li li:last-child{border-bottom:none;border-right:none;border-left:none}</style><style>body{position:relative!important}.logged a:hover{background-color:rgba(255,255,255,0.05)}.login a:hover{background-color:rgba(255,255,255,0.05)}.login a:first-child{border-left:1px solid rgba(255,255,255,0.2)}.login a:last-child{border-right:1px solid rgba(0,0,0,0.2)}.menu-category li.menu-item-home a,.menu-category li.menu-item-home a:hover{background-image:url(https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/home-bt.png)}.menu-category > li:first-child{border-right:none}.menu-category > li:last-child{border-left:none}.mega-category > li:last-child{border-left:none}.gdpr-cm-wrap{background-color:#47c}.eng_ww_ttl_span1{color:#056570 !important}.nav-news .content .scroll-text{-webkit-animation-duration:60s;animation-duration:60s}.recent .ps3 .category a,.recent .ps2 .category a,.recent .ps1 .category a{color:#056570}.recent .read-more{border:2px solid rgba(5,101,112,0.8) !important}.recent .read-more:hover{border:2px solid #056570 !important}.gsc-cursor .gsc-cursor-current-page,.comments-nav .current,.page-numbers li span.current,.pagination span.current{border:2px solid rgba(5,101,112,0.8) !important;color:#056570 !important}.gsc-cursor .gsc-cursor-page:hover,.comments-nav a:hover,.pagination a:hover{border:2px solid #056570 !important;color:#056570 !important}.author-bio ul.author-links li.googleplus:hover{background-color:rgba(208,66,42,0.86)}.author-bio ul.author-links li.facebook:hover{background-color:rgba(66,103,178,0.86)}.author-bio ul.author-links li.twitter:hover{background-color:rgba(0,171,241,0.86)}.show-morecontent div{background-color:#056570;color:#fff}.el-content a{color:#056570}.el-content a:hover{text-decoration:underline}.mejs-controls{direction:ltr}.wp-playlist-light{width:100%;display:inline-block}.mejs-container .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current{background:#056570}.mejs-container .mejs-controls .mejs-time-rail .mejs-time-loaded{background-color:rgba(5,101,112,0.075)}.wp-playlist-light .wp-playlist-playing{border-bottom-color:#056570}.mejs-container .mejs-button > button{background-image:url(https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/mediaelement/mejs-controls-dark.svg)}.widget-content ul{list-style-image:url(https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/list.png)}.widget-wrapper ul.tab_nav li a.current_tab{color:#056570}.pagination-links a:nth-child(1n){text-align:left}.pagination-links a:nth-child(2n){text-align:right}.rtl .pagination-links a:nth-child(1n){text-align:right}.rtl .pagination-links a:nth-child(2n){text-align:left}.no-auto-ads .google-auto-placed{display:none !important}@media only screen and (max-width:559px){.share{padding:3px 0 10px}.share-left{display:block;float:left;text-align:center;width:100%!important}.rtl .share-left{float:right}.share-right{display:block}.share-post .print{display:none!important}}</style><link rel="amphtml" href="https://www.kolalwatn.org/news416033/amp"><link rel="icon" href="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/kolalwtn-3-1-1-3-1.png?fit=25%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/kolalwtn-3-1-1-3-1.png?fit=40%2C52&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/kolalwtn-3-1-1-3-1.png?fit=40%2C52&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/kolalwtn-3-1-1-3-1.png?fit=40%2C52&#038;ssl=1" /><style id="wp-custom-css">.entry-news{text-align:justify}</style><style>body{background-color:#056570}.logo-margin{margin-top:5px;margin-bottom:5px}.post-page-numbers a{margin:0 5px}.advert-out-top{top:259px}</style><style>.container{box-shadow:0 5px 5px -1px #ccc}</style><style>.el-content p,.el-content div{font-family:'Droid Arabic Naskh';font-size:18px}.related-inside li a{font-size:15px}.auto-hide{background-color:#ff0000 !important}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-97636369-1', 'auto');ga('send', 'pageview');</script><!--[if lt IE 9]><style>:root h1,:root h2,:root h3,:root h4,:root h5,:root h6{font-weight:700;font-size:13px;line-height:1.5}</style><script type="text/javascript" defer="defer" src="https://cdn.jsdelivr.net/npm/html5shiv@3.7.3/dist/html5shiv.min.js"></script><script type="text/javascript" defer="defer" src="https://cdn.jsdelivr.net/npm/prefixfree@1.0.0/prefixfree.min.js"></script><![endif]--></head><body class="rtl post-template-default single single-post postid-416033 single-format-standard wp-embed-responsive ed-tinymce rtl-sidebar sticky-content"><div id="panel" class="clearfix"><div class="mobile-navigation skin8-background clearfix"><span class="menu-mobile"><i class="fa fa-bars"></i></span><div class="mobile-btn"><i class="fa fa-search"></i></div><div class="mobile-sform mobile-sform-m"><form method="get" action="https://www.kolalwatn.org/"><input type="text" name="s" class="stext" value="" aria-label="بحث..." placeholder="بحث..." /><button type="submit" aria-label="بحث..." class="metad-hidden button"></button></form></div><script>jQuery(document).ready(function($){$(".mobile-sform").hide();$(function(){$(".mobile-sform").hide().click(function(e){e.stopPropagation()});$(".mobile-btn").click(function(e){$(".mobile-sform").show();e.stopPropagation()});$(document).click(function(){$(".mobile-sform").fadeOut()})})});</script><div class="logged"><a href="#Login" data-toggle="modal" data-target="#login">تسجيل الدخول</a></div></div><div class="container"><div id="header" class=" clearfix"><div class="desktop-navigation skin8-background clearfix"><div class="top-menu"><ul id="menu-top" class="menu-top"><li id="menu-item-300792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300792"><a href="https://www.kolalwatn.org/%d9%85%d9%8f%d8%b1%d8%ae%d9%91%d8%b5%d9%8e%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85">مُرخّصة من وزارة الثقافة والإعلام</a></li><li id="menu-item-271023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271023"><a href="https://www.kolalwatn.org/%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b1-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d9%87%d8%af%d8%a7%d9%8a%d9%87-%d8%af%d8%b1%d9%88%d9%8a%d8%b4">الناشر ورئيس التحرير: هدايه درويش</a></li><li id="menu-item-222672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222672"><a href="https://www.kolalwatn.org/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1">هيئة التحرير</a></li><li id="menu-item-222670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222670"><a href="https://www.kolalwatn.org/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li></ul></div><div class="logged"><a href="#Login" data-toggle="modal" data-target="#login">تسجيل الدخول</a></div><form class="search" method="get" action="https://www.kolalwatn.org/"><input type="text" name="s" class="text" value="" aria-label="بحث..." placeholder="بحث..." /><button type="submit" aria-label="بحث" class="button"><span>بحث</span><i class="fa fa-search"></i></button></form></div><div class="misc-bar clearfix"><span class="today"></span><script>var date = new Date();var hours = date.getHours();var min = date.getMinutes();var minutes = min > 9 ? min : '0' + min;var ampm = hours >= 12 ? ' مساءً' : ' صباحًا';var month = date.getMonth();var day = date.getDate();var year = date.getFullYear();var dayname = date.getDay();var monthNames = [ 'يناير','فبراير','مارس','أبريل','مايو','يونيو','يوليو','أغسطس','سبتمبر','أكتوبر','نوفمبر','ديسمبر'];var week = [ 'الأحد','الإثنين','الثلاثاء','الأربعاء','الخميس','الجمعة','السبت'];var mwp_date = week[dayname] + " " + day + " " + monthNames[month] + " " + year +" - "+ hours+":"+minutes+ " "+ampm;var mselector = document.querySelector('span.today');mselector.innerHTML += mwp_date;</script><form action="https://feedburner.google.com/fb/a/mailverify" class="subscribe" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Mwordpress', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" name="email" class="text" aria-label="البريد الإلكتروني" placeholder="البريد الإلكتروني" /><input name="loc" value="en_US" type="hidden"><input type="hidden" value="Mwordpress" name="uri" /><button type="submit" class="button btn btn-success" name="subscribe">اشـتـرك</button></form><ul class="social"><li class="follow">تابعونا</li><li><a target="_blank" rel="noopener" class="youtube" href="https://www.youtube.com/channel/UCPmeG0r8Qt_JWRDOIoz6xPg" title="اشترك في قناتنا على يوتوب"><i class="fa fa-youtube-play"></i></a></li><li><a target="_blank" rel="noopener" class="rsslink" href="https://www.kolalwatn.net/feed" title="رابط الخلاصات"><i class="fa fa-rss"></i></a></li><li><a target="_blank" rel="noopener" class="twitter" href="https://twitter.com/kolalwatn" title="تابعونا على تويتر"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" rel="noopener" class="facebook" href="https://www.facebook.com/kolalwatn" title="انضم الينا على فيسبوك"><i class="fa fa-facebook"></i></a></li></ul></div><div class="brand clearfix"><div class="logo"><a href="https://www.kolalwatn.org/" rel="home" title="كل الوطن"><div class=""><img loading="lazy" class="img-responsive logo-margin" src="https://www.kolalwatn.org/wp-content/uploads/2020/09/kolalwtn-3-1-11-2.png?x83028" alt="كل الوطن" width="284" height="152" /></div></a></div><div class="ads screen-l"><a href="https://www.kolalwatn.org"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/themes/newsbt/images/ads/728x90.jpg?x83028" alt="Ad Space" width="728" height="90" /></a></div></div><div class="menu clearfix"><ul id="menu-category" class="menu-category"><li id="menu-item-361532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361532"><a href="https://www.kolalwatn.net/">الرئيسية</a></li><li id="menu-item-307479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-307479"><a href="https://www.kolalwatn.org/newscategory/politic-news">عربي ودولي</a></li><li id="menu-item-307481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307481"><a href="https://www.kolalwatn.org/newscategory/mamlaka-news">محليات</a></li><li id="menu-item-307482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307482"><a href="https://www.kolalwatn.org/newscategory/mamlaka-news/manatek">أخبار المناطق</a></li><li id="menu-item-361700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-361700"><a href="https://www.kolalwatn.org/newscategory/jarima">جرائم وحوادث</a></li><li id="menu-item-307478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307478"><a href="https://www.kolalwatn.org/newscategory/%d9%87%d9%86%d8%a7-%d8%a7%d9%84%d9%8a%d9%85%d9%86">هنا اليمن</a></li><li id="menu-item-307483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307483"><a href="https://www.kolalwatn.org/newscategory/articles">كتاب وأقلام</a></li><li id="menu-item-307480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307480"><a href="https://www.kolalwatn.org/newscategory/videos">فيديوهات</a></li><li id="menu-item-361699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361699"><a href="https://www.kolalwatn.org/newscategory/world-variety">منوعات</a></li><li id="menu-item-307476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307476"><a href="https://www.kolalwatn.org/newscategory/saha">الصحة والجمال</a></li><li id="menu-item-307475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307475"><a href="https://www.kolalwatn.org/newscategory/%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%88%d8%a3%d9%83%d8%b3%d8%b3%d9%88%d8%a7%d8%b1%d8%a7%d8%aa">أزياء وأكسسوارات</a></li><li id="menu-item-307477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307477"><a href="https://www.kolalwatn.org/newscategory/hotfiles">ملفات ساخنة</a></li></ul></div><div class="nav-news screen-l clearfix"><div class="nav-news-elm clearfix"><div class="title">أخر المستجدات</div><div id="scroller" class="content"><div class="scroll-text"><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news416028">مركز الفلك الدولي يكشف موعد رأس السنة الهجرية في عدة مدن عربية وإسلامية</a></span><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news416025">بايدن يمارس ضغوطا على الولايات لتفادي طرد ملايين الأمريكيين من منازلهم</a></span><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news416012">الأردن.. الجيش يحبط محاولة تهريب 300 ألف حبة كبتاغون مخدرة مهربة من سوريا</a></span><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news416000">تعاون سعودي فرنسي في مجالات الاقتصاد الرقمي واقتصاد الفضاء والابتكار</a></span><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news415997">جونسون يصف هجوم إيران على ناقلة النفط بـ«الفظيع» ويحذر طهران</a></span><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news415988">أحداث خلدة.. مخابرات الجيش اللبناني تعتقل الشيخ عمر غصن (فيديو)</a></span><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news415982">دراسة تحذّر من خطر صحي يرتبط بالجلوس لفترة طويلة!</a></span><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news415979">على هامش الذكرى 31 لغزو الكويت.. &#8220;حصان طروادة&#8221; وسر الرحلة 149</a></span><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news415973">هيئة التقييس الخليجية ترحب بإصدار مواصفات قياسية مشتركة مع روسيا</a></span><span class="title"><img loading="lazy" src="https://www.kolalwatn.org/wp-content/uploads/2019/12/kolalwtn-3-1-1-3.png?x83028" alt="كل الوطن" width="16" height="16" /><a href="https://www.kolalwatn.org/news415942">90 سائحا سعوديا يصلون العقبة على متن باخرة</a></span></div></div><div class="newsbar-follow"><div class="like-follow"><a title="تابعونا على تويتر" href="https://twitter.com/kolalwatn" class="twitter-follow-button" data-show-count="false"></a></div><div class="like-follow"><div class="fb-like" title="انضم الينا على فيسبوك" data-href="https://www.facebook.com/kolalwatn" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div></div><div class="space-shadow clearfix"></div></div><div id="main" class="clearfix"><div id="content" class="clearfix"><div class="content-width skin8-border-top clearfix"><div class="post-elemnts clearfix"><div class="hentry"><div class="content-typography clearfix"><div class=""><ol class="breadcrumbs" itemscope itemtype='http://schema.org/BreadcrumbList'><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.kolalwatn.org" rel="home" itemprop="item"><span itemprop='name'>الرئيسية</span></a><meta itemprop="position" content="1" /></li><li class="separator">&#187;</li><li><a href="https://www.kolalwatn.org/newscategory/politic-news"> عربي ودولي </a></li></ol></div><h1 class="title skin8-color entry-title">الشرطة الهولندية تحقق في حقيبة مشبوهة أمام السفارة السعودية لدى لاهاي<a class="meta-hidden" href="https://www.kolalwatn.org/news416033" rel="bookmark"></a></h1><div class="meta-hidden"><div class="author vcard meta-hidden"><div class="fn" title="مشاهدة كل المقالات بواسطة : كل الوطن - فريق التحرير">كل الوطن - فريق التحرير</div></div><time class="published updated" datetime="2021-08-04T14:12:45+03:00">2021-08-04T14:12:45+03:00</time><a href="https://www.kolalwatn.org/newscategory/jarima" rel="category tag">جرائم وحوادث</a>&bull;<a href="https://www.kolalwatn.org/newscategory/politic-news" rel="category tag">عربي ودولي</a></div><div class="meta"><span class="postby"><a class="skin8-color" href="https://www.kolalwatn.org/newsauthor/oussama" title="مشاهدة كل المقالات بواسطة : كل الوطن - فريق التحرير">كل الوطن - فريق التحرير</a></span><span class="post-ago">منذ 3 دقائق</span><span class="last-update">آخر تحديث : الأربعاء 4 أغسطس 2021 - 2:12 مساءً</span></div><div class="post-thumbnail"><img loading="lazy" class="img-responsive no-lazy" src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/610a6b8342360476806eeeb6.jpg?resize=772%2C434&quality=75&strip=all" alt="الشرطة الهولندية تحقق في حقيبة مشبوهة أمام السفارة السعودية لدى لاهاي" height="434" width="772" /><a class="pinit" data-cimage="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/610a6b8342360476806eeeb6.jpg?resize=772%2C432&#038;quality=75&#038;strip=all" data-cdesc="%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9+%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AD%D9%82%D9%82+%D9%81%D9%8A+%D8%AD%D9%82%D9%8A%D8%A8%D8%A9+%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%84%D8%AF%D9%89+%D9%84%D8%A7%D9%87%D8%A7%D9%8A" data-curl="https://www.kolalwatn.org/?p=416033" title="Pin It" href="#"><i class="fa fa-pinterest"></i></a></div><script>jQuery(document).ready(function($){$(".post-thumbnail .pinit").hide();$(".post-thumbnail img,.post-thumbnail .pinit").hover(function(){$(".pinit").show()},function(){$(".pinit").hide()});$(".pinit").click(function(){var url=$(this).attr("data-curl");var media=$(this).attr("data-cimage");var desc=$(this).attr("data-cdesc");window.open("//www.pinterest.com/pin/create/link/"+"?url="+url+"&media="+media+"&description="+desc,"_blank","top=0,right=0,width=750,height=320");return false})});</script><div class="el-content entry-news entry-content clearfix"><div itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://www.kolalwatn.org/wp-content/uploads/2021/08/610a6b8342360476806eeeb6.jpg"></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><p>&#1603;&#1604; &#1575;&#1604;&#1608;&#1591;&#1606; &ndash; &#1608;&#1603;&#1575;&#1604;&#1575;&#1578;: &#1571;&#1601;&#1575;&#1583;&#1578; &#1575;&#1604;&#1588;&#1585;&#1591;&#1577; &#1575;&#1604;&#1607;&#1608;&#1604;&#1606;&#1583;&#1610;&#1577; &#1576;&#1571;&#1606;&#1607;&#1575; &#1593;&#1579;&#1585;&#1578; &#1593;&#1604;&#1609; &#1581;&#1602;&#1610;&#1576;&#1577; &#1605;&#1588;&#1576;&#1608;&#1607;&#1577; &#1571;&#1605;&#1575;&#1605; &#1575;&#1604;&#1587;&#1601;&#1575;&#1585;&#1577; &#1575;&#1604;&#1587;&#1593;&#1608;&#1583;&#1610;&#1577; &#1604;&#1583;&#1609; &#1604;&#1575;&#1607;&#1575;&#1610;&#1548; &#1605;&#1588;&#1610;&#1585;&#1577; &#1573;&#1604;&#1609; &#1571;&#1606;&#1607;&#1575; &#1602;&#1575;&#1605;&#1578; &#1576;&#1578;&#1601;&#1578;&#1610;&#1588;&#1607;&#1575; &#1608;&#1576;&#1575;&#1604;&#1578;&#1581;&#1602;&#1610;&#1602; &#1576;&#1588;&#1571;&#1606;&#1607;&#1575;&#1548; &#1583;&#1608;&#1606; &#1575;&#1604;&#1593;&#1579;&#1608;&#1585; &#1593;&#1604;&#1609; &#1571;&#1610; &#1605;&#1578;&#1601;&#1580;&#1585;&#1575;&#1578;.</p><p>&#1608;&#1571;&#1576;&#1604;&#1594;&#1578; &#1575;&#1604;&#1588;&#1585;&#1591;&#1577; &#1593;&#1606; &#1584;&#1604;&#1603; &#1576;&#1593;&#1583; &#1605;&#1606;&#1578;&#1589;&#1601; &#1575;&#1604;&#1604;&#1610;&#1604; &#1576;&#1602;&#1604;&#1610;&#1604;&#1548; &#1581;&#1610;&#1579; &#1602;&#1575;&#1604; &#1605;&#1578;&#1581;&#1583;&#1579; &#1576;&#1575;&#1587;&#1605; &#1575;&#1604;&#1588;&#1585;&#1591;&#1577; &#1573;&#1606;&#1607; &#1578;&#1605; &#1575;&#1604;&#1593;&#1579;&#1608;&#1585; &#1593;&#1604;&#1609; &#1581;&#1602;&#1610;&#1576;&#1577; &#1594;&#1610;&#1585; &#1605;&#1585;&#1575;&#1602;&#1576;&#1577; &#1601;&#1610; &#1581;&#1608;&#1575;&#1604;&#1610; &#1575;&#1604;&#1587;&#1575;&#1593;&#1577; 9:15 &#1605;&#1587;&#1575;&#1569; &#1575;&#1604;&#1604;&#1610;&#1604;&#1577; &#1575;&#1604;&#1605;&#1575;&#1590;&#1610;&#1577; (&#1576;&#1575;&#1604;&#1578;&#1608;&#1602;&#1610;&#1578; &#1575;&#1604;&#1605;&#1581;&#1604;&#1610;) &#1571;&#1605;&#1575;&#1605; &#1575;&#1604;&#1587;&#1601;&#1575;&#1585;&#1577; &#1575;&#1604;&#1587;&#1593;&#1608;&#1583;&#1610;&#1577;.</p><div class="related-inside-wrap"><strong class="related-title ">&#1575;&#1602;&#1585;&#1571; &#1571;&#1610;&#1590;&#1575;...</strong><ul class="related-inside"><li><a href="https://www.kolalwatn.org/news416028">&#1605;&#1585;&#1603;&#1586; &#1575;&#1604;&#1601;&#1604;&#1603; &#1575;&#1604;&#1583;&#1608;&#1604;&#1610; &#1610;&#1603;&#1588;&#1601; &#1605;&#1608;&#1593;&#1583; &#1585;&#1571;&#1587; &#1575;&#1604;&#1587;&#1606;&#1577; &#1575;&#1604;&#1607;&#1580;&#1585;&#1610;&#1577; &#1601;&#1610; &#1593;&#1583;&#1577; &#1605;&#1583;&#1606; &#1593;&#1585;&#1576;&#1610;&#1577; &#1608;&#1573;&#1587;&#1604;&#1575;&#1605;&#1610;&#1577;</a></li><li><a href="https://www.kolalwatn.org/news416025">&#1576;&#1575;&#1610;&#1583;&#1606; &#1610;&#1605;&#1575;&#1585;&#1587; &#1590;&#1594;&#1608;&#1591;&#1575; &#1593;&#1604;&#1609; &#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1604;&#1578;&#1601;&#1575;&#1583;&#1610; &#1591;&#1585;&#1583; &#1605;&#1604;&#1575;&#1610;&#1610;&#1606; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1610;&#1610;&#1606; &#1605;&#1606; &#1605;&#1606;&#1575;&#1586;&#1604;&#1607;&#1605;</a></li><li><a href="https://www.kolalwatn.org/news416019">&#1575;&#1604;&#1602;&#1576;&#1590; &#1593;&#1604;&#1609; &#1605;&#1608;&#1575;&#1591;&#1606; &#1604;&#1593;&#1585;&#1590;&#1607; &#1605;&#1608;&#1575;&#1583; &#1605;&#1582;&#1583;&#1585;&#1577; &#1601;&#1610; &#1605;&#1608;&#1575;&#1602;&#1593; &#1575;&#1604;&#1578;&#1608;&#1575;&#1589;&#1604; &#1575;&#1604;&#1575;&#1580;&#1578;&#1605;&#1575;&#1593;&#1610;</a></li><li><a href="https://www.kolalwatn.org/news416015">&#1575;&#1604;&#1602;&#1578;&#1604; &#1578;&#1593;&#1586;&#1610;&#1585;&#1575;&#1611; &#1576;&#1580;&#1575;&#1606;&#1613; &#1604;&#1582;&#1585;&#1608;&#1580;&#1607; &#1575;&#1604;&#1605;&#1587;&#1604;&#1581; &#1593;&#1604;&#1609; &#1575;&#1604;&#1587;&#1604;&#1591;&#1575;&#1578; &#1608;&#1575;&#1604;&#1588;&#1585;&#1608;&#1593; &#1601;&#1610; &#1602;&#1578;&#1604; &#1585;&#1580;&#1575;&#1604; &#1575;&#1604;&#1571;&#1605;&#1606; &#1601;&#1610; &#1575;&#1604;&#1602;&#1591;&#1610;&#1601;</a></li><li><a href="https://www.kolalwatn.org/news416000">&#1578;&#1593;&#1575;&#1608;&#1606; &#1587;&#1593;&#1608;&#1583;&#1610; &#1601;&#1585;&#1606;&#1587;&#1610; &#1601;&#1610; &#1605;&#1580;&#1575;&#1604;&#1575;&#1578; &#1575;&#1604;&#1575;&#1602;&#1578;&#1589;&#1575;&#1583; &#1575;&#1604;&#1585;&#1602;&#1605;&#1610; &#1608;&#1575;&#1602;&#1578;&#1589;&#1575;&#1583; &#1575;&#1604;&#1601;&#1590;&#1575;&#1569; &#1608;&#1575;&#1604;&#1575;&#1576;&#1578;&#1603;&#1575;&#1585;</a></li><li><a href="https://www.kolalwatn.org/news415997">&#1580;&#1608;&#1606;&#1587;&#1608;&#1606; &#1610;&#1589;&#1601; &#1607;&#1580;&#1608;&#1605; &#1573;&#1610;&#1585;&#1575;&#1606; &#1593;&#1604;&#1609; &#1606;&#1575;&#1602;&#1604;&#1577; &#1575;&#1604;&#1606;&#1601;&#1591; &#1576;&#1600;&laquo;&#1575;&#1604;&#1601;&#1592;&#1610;&#1593;&raquo; &#1608;&#1610;&#1581;&#1584;&#1585; &#1591;&#1607;&#1585;&#1575;&#1606;</a></li><li><a href="https://www.kolalwatn.org/news415988">&#1571;&#1581;&#1583;&#1575;&#1579; &#1582;&#1604;&#1583;&#1577;.. &#1605;&#1582;&#1575;&#1576;&#1585;&#1575;&#1578; &#1575;&#1604;&#1580;&#1610;&#1588; &#1575;&#1604;&#1604;&#1576;&#1606;&#1575;&#1606;&#1610; &#1578;&#1593;&#1578;&#1602;&#1604; &#1575;&#1604;&#1588;&#1610;&#1582; &#1593;&#1605;&#1585; &#1594;&#1589;&#1606; (&#1601;&#1610;&#1583;&#1610;&#1608;)</a></li></ul></div><p>&#1608;&#1602;&#1575;&#1605; &#1601;&#1585;&#1610;&#1602; &#1575;&#1587;&#1578;&#1591;&#1604;&#1575;&#1593; &#1575;&#1604;&#1605;&#1578;&#1601;&#1580;&#1585;&#1575;&#1578; &#1608;&#1582;&#1583;&#1605;&#1577; &#1575;&#1604;&#1578;&#1582;&#1604;&#1589; &#1605;&#1606; &#1575;&#1604;&#1584;&#1582;&#1575;&#1574;&#1585; &#1575;&#1604;&#1605;&#1578;&#1601;&#1580;&#1585;&#1577; &#1576;&#1575;&#1604;&#1578;&#1581;&#1602;&#1610;&#1602; &#1601;&#1610; &#1607;&#1584;&#1607; &#1575;&#1604;&#1581;&#1602;&#1610;&#1576;&#1577; &#1575;&#1604;&#1605;&#1588;&#1576;&#1608;&#1607;&#1577;&#1548; &#1608;&#1591;&#1608;&#1602; &#1575;&#1604;&#1605;&#1606;&#1591;&#1602;&#1577;&#1548; &#1601;&#1610;&#1605;&#1575; &#1571;&#1608;&#1590;&#1581;&#1578; &#1575;&#1604;&#1588;&#1585;&#1591;&#1577; &#1571;&#1606;&#1607; &#1578;&#1605; &#1573;&#1593;&#1575;&#1583;&#1577; &#1601;&#1578;&#1581; &#1575;&#1604;&#1605;&#1606;&#1591;&#1602;&#1577; &#1576;&#1593;&#1583; &#1593;&#1583;&#1605; &#1575;&#1604;&#1593;&#1579;&#1608;&#1585; &#1593;&#1604;&#1609; &#1605;&#1578;&#1601;&#1580;&#1585;&#1575;&#1578;.</p><p>&#1578;&#1580;&#1583;&#1585; &#1575;&#1604;&#1573;&#1588;&#1575;&#1585;&#1577; &#1573;&#1604;&#1609; &#1571;&#1606;&#1607; &#1601;&#1610; 12 &#1606;&#1608;&#1601;&#1605;&#1576;&#1585; &#1575;&#1604;&#1605;&#1575;&#1590;&#1610;&#1548; &#1603;&#1575;&#1606;&#1578; &#1575;&#1604;&#1587;&#1601;&#1575;&#1585;&#1577; &#1575;&#1604;&#1587;&#1593;&#1608;&#1583;&#1610;&#1577; &#1604;&#1583;&#1609; &#1604;&#1575;&#1607;&#1575;&#1610; &#1602;&#1583; &#1578;&#1593;&#1585;&#1590;&#1578; &#1604;&#1573;&#1591;&#1604;&#1575;&#1602; &#1606;&#1575;&#1585; &#1605;&#1606; &#1602;&#1616;&#1576;&#1604; &#1585;&#1580;&#1604; &#1571;&#1585;&#1576;&#1593;&#1610;&#1606;&#1610;&#1548; &#1608;&#1578;&#1605;&#1617; &#1575;&#1593;&#1578;&#1602;&#1575;&#1604;&#1607; &#1601;&#1610; &#1608;&#1602;&#1578;&#1613;&#1604;&#1575;&#1581;&#1602; &#1605;&#1606; &#1584;&#1575;&#1578; &#1575;&#1604;&#1610;&#1608;&#1605;.</p><p>&#1575;&#1604;&#1605;&#1589;&#1583;&#1585;: &ldquo;hln.be&rdquo;</p></body></html><p class="print-source-link"><strong>المصدر</strong> : https://www.kolalwatn.org/?p=416033</p></div><div class="sad skip_css screen-all"><div class="ads_container" website_id="1440" widget_id="4702"></div><script type="text/javascript" src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script></div><div class="share"><div class="share-right"><ul class="share-post"><li class="facebook"><a title="شارك على Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/share.php?u=https://www.kolalwatn.org/?p=416033&t=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9+%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AD%D9%82%D9%82+%D9%81%D9%8A+%D8%AD%D9%82%D9%8A%D8%A8%D8%A9+%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%84%D8%AF%D9%89+%D9%84%D8%A7%D9%87%D8%A7%D9%8A"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a title="شارك على Twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.kolalwatn.org/?p=416033&source=tweetbutton&text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9+%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AD%D9%82%D9%82+%D9%81%D9%8A+%D8%AD%D9%82%D9%8A%D8%A8%D8%A9+%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9+%D8%A3%D9%85%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%84%D8%AF%D9%89+%D9%84%D8%A7%D9%87%D8%A7%D9%8A&url=https://www.kolalwatn.org/?p=416033"><i class="fa fa-twitter"></i></a></li><li class="whatsapp"><a title="شارك عبر WhatsApp" href="whatsapp://send?text=%D8%A3%D9%84%D9%82+%D9%86%D8%B8%D8%B1%D8%A9+%3A+https://www.kolalwatn.org/?p=416033" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a></li><li class="print"><a title="طباعة المقال" href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a></li></ul></div><div class="share-left"><div class="facebook"><div class="fb-like" data-href="https://www.kolalwatn.org/news416033" data-layout="box_count" data-width="63px" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="google"><div class="fb-share-button" data-href="https://www.kolalwatn.org/news416033" data-layout="box_count"></div></div></div></div><div class="post-shortlink"><span>رابط مختصر</span><input id="post_shortlink" type="text" aria-label="رابط مختصر" onclick="this.focus(); this.select();" value="https://www.kolalwatn.org/?p=416033"></div><div class="post-nav"><ul><li class="post-prev"><a href="https://www.kolalwatn.org/news416028" rel="prev"><span>السابق</span>مركز الفلك الدولي يكشف موعد رأس السنة الهجرية في عدة مدن عربية وإسلامية</a></li><li class="post-next"></li></ul></div></div></div><div id="comments" class="comments"><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news416033#respond" style="display:none;">إلغاء الرد</a></small></h2><form action="https://www.kolalwatn.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><br><div class="form-group comment-form-comment"><label for="comment"><span class="meta-hidden">تعليق</span><textarea class="form-control required" aria-label="comment" id="comment" name="comment" cols="45" rows="4" aria-required="true" placeholder="التعليق*"></textarea></label></div><div class="form-group comment-form-author"><label for="author"><span class="meta-hidden">الاسم</span><input class="form-control required" aria-label="author" id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="الاسم*" /></label></div><div class="form-group comment-form-email"><label for="email"><span class="meta-hidden">البريد الإلكتروني</span><input class="form-control email-valid required" aria-label="email" id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="البريد الإلكتروني*" /></label></div><div class="form-group comment-form-url"><label for="url"><span class="meta-hidden">الموقع الإلكتروني</span><input class="form-control" aria-label="url" id="url" name="url" type="url" value="" size="30" placeholder="الموقع الإلكتروني" /></label></div><div class="comments-rules"><strong>شروط التعليق :</strong><p>عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-color" value="ارسال" /><input type='hidden' name='comment_post_ID' value='416033' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef73871ebb" /></p><input type="hidden" id="ak_js" name="ak_js" value="30" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">هذا الموقع يستخدم Akismet للحدّ من التعليقات المزعجة والغير مرغوبة. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">تعرّف على كيفية معالجة بيانات تعليقك</a>.</p><div class="comments-alerts"></div></div></div></div></div><div id="sidebar" class="sidebar stick-sidebar"><div class="widget-wrapper "><div class="widget-head widget-head-style2 skin8-background"><h2><span>على مدار الساعة</span></h2></div><ul class="widget-body skin8-hover"><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news416031"><img class="img-responsive lazy lazy-hidden" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2020/01/طرح-ارامكو-للاكتتاب.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="السعودية تعلن عن أسعار جديدة للنفط" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news416031" title="السعودية تعلن عن أسعار جديدة للنفط">السعودية تعلن عن أسعار جديدة للنفط</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news416028"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/610921664c59b7616772bbea.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="مركز الفلك الدولي يكشف موعد رأس السنة الهجرية في عدة مدن عربية وإسلامية" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news416028" title="مركز الفلك الدولي يكشف موعد رأس السنة الهجرية في عدة مدن عربية وإسلامية">مركز الفلك الدولي يكشف موعد رأس السنة الهجرية في عدة مدن عربية...</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news416025"><img class="img-responsive lazy lazy-hidden" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/6108c9bf42360439750b9e86.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="بايدن يمارس ضغوطا على الولايات لتفادي طرد ملايين الأمريكيين من منازلهم" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news416025" title="بايدن يمارس ضغوطا على الولايات لتفادي طرد ملايين الأمريكيين من منازلهم">بايدن يمارس ضغوطا على الولايات لتفادي طرد ملايين الأمريكيين من منازلهم</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news416022"><img class="img-responsive lazy lazy-hidden" data-src="https://i2.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/1000_5ddfc7ab29.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="شطب عدد من أعضاء هيئة &#8220;تقييم&#8221; لتقديمهم مستندات غير صحيحة" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news416022" title="شطب عدد من أعضاء هيئة &#8220;تقييم&#8221; لتقديمهم مستندات غير صحيحة">شطب عدد من أعضاء هيئة &#8220;تقييم&#8221; لتقديمهم مستندات غير صحيحة</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news416019"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2020/11/الامن-العام-الشرطة.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="القبض على مواطن لعرضه مواد مخدرة في مواقع التواصل الاجتماعي" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news416019" title="القبض على مواطن لعرضه مواد مخدرة في مواقع التواصل الاجتماعي">القبض على مواطن لعرضه مواد مخدرة في مواقع التواصل الاجتماعي</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news416015"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/1000_70981ee47b-1.jpeg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="القتل تعزيراً بجانٍ لخروجه المسلح على السلطات والشروع في قتل رجال الأمن في القطيف" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news416015" title="القتل تعزيراً بجانٍ لخروجه المسلح على السلطات والشروع في قتل رجال الأمن في القطيف">القتل تعزيراً بجانٍ لخروجه المسلح على السلطات والشروع في قتل رجال الأمن...</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news416012"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/610906ce4c59b76f691e387f.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="الأردن.. الجيش يحبط محاولة تهريب 300 ألف حبة كبتاغون مخدرة مهربة من سوريا" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news416012" title="الأردن.. الجيش يحبط محاولة تهريب 300 ألف حبة كبتاغون مخدرة مهربة من سوريا">الأردن.. الجيش يحبط محاولة تهريب 300 ألف حبة كبتاغون مخدرة مهربة من...</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news416000"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/1000_3f4c984e0d.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="تعاون سعودي فرنسي في مجالات الاقتصاد الرقمي واقتصاد الفضاء والابتكار" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news416000" title="تعاون سعودي فرنسي في مجالات الاقتصاد الرقمي واقتصاد الفضاء والابتكار">تعاون سعودي فرنسي في مجالات الاقتصاد الرقمي واقتصاد الفضاء والابتكار</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415997"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/1000_dfc08ca391.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="جونسون يصف هجوم إيران على ناقلة النفط بـ«الفظيع» ويحذر طهران" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415997" title="جونسون يصف هجوم إيران على ناقلة النفط بـ«الفظيع» ويحذر طهران">جونسون يصف هجوم إيران على ناقلة النفط بـ«الفظيع» ويحذر طهران</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415994"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/1000_8b96174782.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="القبض على شخصين بمكة ارتكبا 11 جريمة سرقة للأجزاء الخارجية من المركبات" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415994" title="القبض على شخصين بمكة ارتكبا 11 جريمة سرقة للأجزاء الخارجية من المركبات">القبض على شخصين بمكة ارتكبا 11 جريمة سرقة للأجزاء الخارجية من المركبات</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415992"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2020/04/ارامكو.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="&#8220;أرامكو السعودية&#8221; تنفي مزاعم تخطيطها للدخول في أنشطة &#8220;البيتكوين&#8221;" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415992" title="&#8220;أرامكو السعودية&#8221; تنفي مزاعم تخطيطها للدخول في أنشطة &#8220;البيتكوين&#8221;">&#8220;أرامكو السعودية&#8221; تنفي مزاعم تخطيطها للدخول في أنشطة &#8220;البيتكوين&#8221;</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415988"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/08/610820664c59b74b97062063.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="أحداث خلدة.. مخابرات الجيش اللبناني تعتقل الشيخ عمر غصن (فيديو)" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415988" title="أحداث خلدة.. مخابرات الجيش اللبناني تعتقل الشيخ عمر غصن (فيديو)">أحداث خلدة.. مخابرات الجيش اللبناني تعتقل الشيخ عمر غصن (فيديو)</a></h3></li></ul></div><div class="widget-wrapper skin8-border-top"><div class="widget-head widget-head-style1"><h2><a class="skin8-color " href="https://www.kolalwatn.org/newscategory/videos">فيديوهات</a></h2></div><ul class="widget-body skin8-hover"><li class="third"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415922"><img class="img-responsive lazy lazy-hidden" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/295930_0.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="رسالة مؤثرة من الفنانة صفاء أبو السعود لزوجها الراحل الشيخ صالح كامل (فيديو)" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415922" title="رسالة مؤثرة من الفنانة صفاء أبو السعود لزوجها الراحل الشيخ صالح كامل (فيديو)">رسالة مؤثرة من الفنانة صفاء أبو السعود لزوجها الراحل الشيخ...</a></h3></li><li class="third"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415777"><img class="img-responsive lazy lazy-hidden" data-src="https://i2.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/ترامب.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="بايدن يخلط بين أوباما وترامب! (فيديو)" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415777" title="بايدن يخلط بين أوباما وترامب! (فيديو)">بايدن يخلط بين أوباما وترامب! (فيديو)</a></h3></li><li class="third"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415743"><img class="img-responsive lazy lazy-hidden" data-src="https://i2.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/610020e14c59b7681a3a9d71.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="مصر.. فيديو يثير ضجة واسعة بعد اعتداء سيدة على زوجها" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415743" title="مصر.. فيديو يثير ضجة واسعة بعد اعتداء سيدة على زوجها">مصر.. فيديو يثير ضجة واسعة بعد اعتداء سيدة على زوجها</a></h3></li><li class="third"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415658"><img class="img-responsive lazy lazy-hidden" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/60fd41274236042dcd6f474b.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="أمطار غزيرة في منطقة جازان السعودية وعقوبات على المتهورين (فيديوهات)" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415658" title="أمطار غزيرة في منطقة جازان السعودية وعقوبات على المتهورين (فيديوهات)">أمطار غزيرة في منطقة جازان السعودية وعقوبات على المتهورين (فيديوهات)</a></h3></li><li class="third"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415632"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/60fc3c1a4236041fd661b6d9.png?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="السعودية.. طائرة عسكرية لنقل مواطن يعاني من السمنة المفرطة إلى الرياض لتلقي العلاج (فيديو)" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415632" title="السعودية.. طائرة عسكرية لنقل مواطن يعاني من السمنة المفرطة إلى الرياض لتلقي العلاج (فيديو)">السعودية.. طائرة عسكرية لنقل مواطن يعاني من السمنة المفرطة إلى...</a></h3></li><li class="third"><div class="thumbnail"><a href="https://www.kolalwatn.org/news415492"><img class="img-responsive lazy lazy-hidden" data-src="https://i1.wp.com/www.kolalwatn.org/wp-content/uploads/2021/07/60f6e1a342360443ca15c22f.jpg?resize=285%2C165&quality=75&strip=all" src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/blank.jpg" alt="نجران.. غرق شوارع واحتجاز مركبات &#8211; فيديو" height="165" width="285" /></a></div><h3><a href="https://www.kolalwatn.org/news415492" title="نجران.. غرق شوارع واحتجاز مركبات &#8211; فيديو">نجران.. غرق شوارع واحتجاز مركبات &#8211; فيديو</a></h3></li></ul></div><div class="widget_text widget-wrapper skin8-border-top"><div class="widget-head widget-head-style1"><h2 class="widget-title skin8-color"><span class="skin8-color">سيرة الإعلامي عبدالرحمن الشبيلي رحمه الله</span></h2></div><div class="widget-content"><div class="textwidget custom-html-widget"><iframe width="360" height="250" src="https://www.youtube.com/embed/QyHcBr9V9nM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe width="360" height="250" src="https://www.youtube.com/embed/z7ed6ve_B4U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div></div><div id="footer" class="footer-box-dark clearfix"><div class="footer-box footer-box-fixed clearfix"><div class="footer-content clearfix"><div class="footer-col"><div class="hh5">الأرشيف</div><label class="screen-reader-text" for="archives-dropdown-2">الأرشيف</label><select id="archives-dropdown-2" name="archive-dropdown"><option value="">اختر شهر</option><option value='https://www.kolalwatn.org/newsdate/2021/08'> أغسطس 2021 &nbsp;(30)</option><option value='https://www.kolalwatn.org/newsdate/2021/07'> يوليو 2021 &nbsp;(277)</option><option value='https://www.kolalwatn.org/newsdate/2021/06'> يونيو 2021 &nbsp;(304)</option><option value='https://www.kolalwatn.org/newsdate/2021/05'> مايو 2021 &nbsp;(444)</option><option value='https://www.kolalwatn.org/newsdate/2021/04'> أبريل 2021 &nbsp;(469)</option><option value='https://www.kolalwatn.org/newsdate/2021/03'> مارس 2021 &nbsp;(547)</option><option value='https://www.kolalwatn.org/newsdate/2021/02'> فبراير 2021 &nbsp;(382)</option><option value='https://www.kolalwatn.org/newsdate/2021/01'> يناير 2021 &nbsp;(646)</option><option value='https://www.kolalwatn.org/newsdate/2020/12'> ديسمبر 2020 &nbsp;(595)</option><option value='https://www.kolalwatn.org/newsdate/2020/11'> نوفمبر 2020 &nbsp;(723)</option><option value='https://www.kolalwatn.org/newsdate/2020/10'> أكتوبر 2020 &nbsp;(704)</option><option value='https://www.kolalwatn.org/newsdate/2020/09'> سبتمبر 2020 &nbsp;(567)</option><option value='https://www.kolalwatn.org/newsdate/2020/08'> أغسطس 2020 &nbsp;(551)</option><option value='https://www.kolalwatn.org/newsdate/2020/07'> يوليو 2020 &nbsp;(921)</option><option value='https://www.kolalwatn.org/newsdate/2020/06'> يونيو 2020 &nbsp;(1203)</option><option value='https://www.kolalwatn.org/newsdate/2020/05'> مايو 2020 &nbsp;(1209)</option><option value='https://www.kolalwatn.org/newsdate/2020/04'> أبريل 2020 &nbsp;(1123)</option><option value='https://www.kolalwatn.org/newsdate/2020/03'> مارس 2020 &nbsp;(1131)</option><option value='https://www.kolalwatn.org/newsdate/2020/02'> فبراير 2020 &nbsp;(1015)</option><option value='https://www.kolalwatn.org/newsdate/2020/01'> يناير 2020 &nbsp;(1284)</option><option value='https://www.kolalwatn.org/newsdate/2019/12'> ديسمبر 2019 &nbsp;(885)</option><option value='https://www.kolalwatn.org/newsdate/2019/11'> نوفمبر 2019 &nbsp;(1038)</option><option value='https://www.kolalwatn.org/newsdate/2019/10'> أكتوبر 2019 &nbsp;(1203)</option><option value='https://www.kolalwatn.org/newsdate/2019/09'> سبتمبر 2019 &nbsp;(915)</option><option value='https://www.kolalwatn.org/newsdate/2019/08'> أغسطس 2019 &nbsp;(737)</option><option value='https://www.kolalwatn.org/newsdate/2019/07'> يوليو 2019 &nbsp;(896)</option><option value='https://www.kolalwatn.org/newsdate/2019/06'> يونيو 2019 &nbsp;(793)</option><option value='https://www.kolalwatn.org/newsdate/2019/05'> مايو 2019 &nbsp;(988)</option><option value='https://www.kolalwatn.org/newsdate/2019/04'> أبريل 2019 &nbsp;(927)</option><option value='https://www.kolalwatn.org/newsdate/2019/03'> مارس 2019 &nbsp;(1299)</option><option value='https://www.kolalwatn.org/newsdate/2019/02'> فبراير 2019 &nbsp;(1345)</option><option value='https://www.kolalwatn.org/newsdate/2019/01'> يناير 2019 &nbsp;(1404)</option><option value='https://www.kolalwatn.org/newsdate/2018/12'> ديسمبر 2018 &nbsp;(1161)</option><option value='https://www.kolalwatn.org/newsdate/2018/11'> نوفمبر 2018 &nbsp;(1200)</option><option value='https://www.kolalwatn.org/newsdate/2018/10'> أكتوبر 2018 &nbsp;(942)</option><option value='https://www.kolalwatn.org/newsdate/2018/09'> سبتمبر 2018 &nbsp;(1028)</option><option value='https://www.kolalwatn.org/newsdate/2018/08'> أغسطس 2018 &nbsp;(1032)</option><option value='https://www.kolalwatn.org/newsdate/2018/07'> يوليو 2018 &nbsp;(1140)</option><option value='https://www.kolalwatn.org/newsdate/2018/06'> يونيو 2018 &nbsp;(985)</option><option value='https://www.kolalwatn.org/newsdate/2018/05'> مايو 2018 &nbsp;(1039)</option><option value='https://www.kolalwatn.org/newsdate/2018/04'> أبريل 2018 &nbsp;(1043)</option><option value='https://www.kolalwatn.org/newsdate/2018/03'> مارس 2018 &nbsp;(1245)</option><option value='https://www.kolalwatn.org/newsdate/2018/02'> فبراير 2018 &nbsp;(841)</option><option value='https://www.kolalwatn.org/newsdate/2018/01'> يناير 2018 &nbsp;(880)</option><option value='https://www.kolalwatn.org/newsdate/2017/12'> ديسمبر 2017 &nbsp;(847)</option><option value='https://www.kolalwatn.org/newsdate/2017/11'> نوفمبر 2017 &nbsp;(756)</option><option value='https://www.kolalwatn.org/newsdate/2017/10'> أكتوبر 2017 &nbsp;(870)</option><option value='https://www.kolalwatn.org/newsdate/2017/09'> سبتمبر 2017 &nbsp;(784)</option><option value='https://www.kolalwatn.org/newsdate/2017/08'> أغسطس 2017 &nbsp;(745)</option><option value='https://www.kolalwatn.org/newsdate/2017/07'> يوليو 2017 &nbsp;(745)</option><option value='https://www.kolalwatn.org/newsdate/2017/06'> يونيو 2017 &nbsp;(653)</option><option value='https://www.kolalwatn.org/newsdate/2017/05'> مايو 2017 &nbsp;(1079)</option><option value='https://www.kolalwatn.org/newsdate/2017/04'> أبريل 2017 &nbsp;(1097)</option><option value='https://www.kolalwatn.org/newsdate/2017/03'> مارس 2017 &nbsp;(1111)</option><option value='https://www.kolalwatn.org/newsdate/2017/02'> فبراير 2017 &nbsp;(1124)</option><option value='https://www.kolalwatn.org/newsdate/2017/01'> يناير 2017 &nbsp;(1083)</option><option value='https://www.kolalwatn.org/newsdate/2016/12'> ديسمبر 2016 &nbsp;(1038)</option><option value='https://www.kolalwatn.org/newsdate/2016/11'> نوفمبر 2016 &nbsp;(908)</option><option value='https://www.kolalwatn.org/newsdate/2016/10'> أكتوبر 2016 &nbsp;(766)</option><option value='https://www.kolalwatn.org/newsdate/2016/09'> سبتمبر 2016 &nbsp;(760)</option><option value='https://www.kolalwatn.org/newsdate/2016/08'> أغسطس 2016 &nbsp;(905)</option><option value='https://www.kolalwatn.org/newsdate/2016/07'> يوليو 2016 &nbsp;(714)</option><option value='https://www.kolalwatn.org/newsdate/2016/06'> يونيو 2016 &nbsp;(983)</option><option value='https://www.kolalwatn.org/newsdate/2016/05'> مايو 2016 &nbsp;(1129)</option><option value='https://www.kolalwatn.org/newsdate/2016/04'> أبريل 2016 &nbsp;(827)</option><option value='https://www.kolalwatn.org/newsdate/2016/03'> مارس 2016 &nbsp;(883)</option><option value='https://www.kolalwatn.org/newsdate/2016/02'> فبراير 2016 &nbsp;(995)</option><option value='https://www.kolalwatn.org/newsdate/2016/01'> يناير 2016 &nbsp;(996)</option><option value='https://www.kolalwatn.org/newsdate/2015/12'> ديسمبر 2015 &nbsp;(764)</option><option value='https://www.kolalwatn.org/newsdate/2015/11'> نوفمبر 2015 &nbsp;(1041)</option><option value='https://www.kolalwatn.org/newsdate/2015/10'> أكتوبر 2015 &nbsp;(1103)</option><option value='https://www.kolalwatn.org/newsdate/2015/09'> سبتمبر 2015 &nbsp;(915)</option><option value='https://www.kolalwatn.org/newsdate/2015/08'> أغسطس 2015 &nbsp;(960)</option><option value='https://www.kolalwatn.org/newsdate/2015/07'> يوليو 2015 &nbsp;(920)</option><option value='https://www.kolalwatn.org/newsdate/2015/06'> يونيو 2015 &nbsp;(1017)</option><option value='https://www.kolalwatn.org/newsdate/2015/05'> مايو 2015 &nbsp;(1312)</option><option value='https://www.kolalwatn.org/newsdate/2015/04'> أبريل 2015 &nbsp;(1174)</option><option value='https://www.kolalwatn.org/newsdate/2015/03'> مارس 2015 &nbsp;(1017)</option><option value='https://www.kolalwatn.org/newsdate/2015/02'> فبراير 2015 &nbsp;(900)</option><option value='https://www.kolalwatn.org/newsdate/2015/01'> يناير 2015 &nbsp;(1154)</option><option value='https://www.kolalwatn.org/newsdate/2014/12'> ديسمبر 2014 &nbsp;(1006)</option><option value='https://www.kolalwatn.org/newsdate/2014/11'> نوفمبر 2014 &nbsp;(802)</option><option value='https://www.kolalwatn.org/newsdate/2014/10'> أكتوبر 2014 &nbsp;(800)</option><option value='https://www.kolalwatn.org/newsdate/2014/09'> سبتمبر 2014 &nbsp;(859)</option><option value='https://www.kolalwatn.org/newsdate/2014/08'> أغسطس 2014 &nbsp;(934)</option><option value='https://www.kolalwatn.org/newsdate/2014/07'> يوليو 2014 &nbsp;(1391)</option><option value='https://www.kolalwatn.org/newsdate/2014/06'> يونيو 2014 &nbsp;(1015)</option><option value='https://www.kolalwatn.org/newsdate/2014/05'> مايو 2014 &nbsp;(1135)</option><option value='https://www.kolalwatn.org/newsdate/2014/04'> أبريل 2014 &nbsp;(1314)</option><option value='https://www.kolalwatn.org/newsdate/2014/03'> مارس 2014 &nbsp;(1225)</option><option value='https://www.kolalwatn.org/newsdate/2014/02'> فبراير 2014 &nbsp;(1242)</option><option value='https://www.kolalwatn.org/newsdate/2014/01'> يناير 2014 &nbsp;(1465)</option><option value='https://www.kolalwatn.org/newsdate/2013/12'> ديسمبر 2013 &nbsp;(1470)</option><option value='https://www.kolalwatn.org/newsdate/2013/11'> نوفمبر 2013 &nbsp;(1435)</option><option value='https://www.kolalwatn.org/newsdate/2013/10'> أكتوبر 2013 &nbsp;(1361)</option><option value='https://www.kolalwatn.org/newsdate/2013/09'> سبتمبر 2013 &nbsp;(953)</option><option value='https://www.kolalwatn.org/newsdate/2013/08'> أغسطس 2013 &nbsp;(794)</option><option value='https://www.kolalwatn.org/newsdate/2013/07'> يوليو 2013 &nbsp;(994)</option><option value='https://www.kolalwatn.org/newsdate/2013/06'> يونيو 2013 &nbsp;(975)</option><option value='https://www.kolalwatn.org/newsdate/2013/05'> مايو 2013 &nbsp;(875)</option><option value='https://www.kolalwatn.org/newsdate/2013/04'> أبريل 2013 &nbsp;(902)</option><option value='https://www.kolalwatn.org/newsdate/2013/03'> مارس 2013 &nbsp;(972)</option><option value='https://www.kolalwatn.org/newsdate/2013/02'> فبراير 2013 &nbsp;(914)</option><option value='https://www.kolalwatn.org/newsdate/2013/01'> يناير 2013 &nbsp;(1138)</option><option value='https://www.kolalwatn.org/newsdate/2012/12'> ديسمبر 2012 &nbsp;(1007)</option><option value='https://www.kolalwatn.org/newsdate/2012/11'> نوفمبر 2012 &nbsp;(1203)</option><option value='https://www.kolalwatn.org/newsdate/2012/10'> أكتوبر 2012 &nbsp;(1003)</option><option value='https://www.kolalwatn.org/newsdate/2012/09'> سبتمبر 2012 &nbsp;(967)</option><option value='https://www.kolalwatn.org/newsdate/2012/08'> أغسطس 2012 &nbsp;(809)</option><option value='https://www.kolalwatn.org/newsdate/2012/07'> يوليو 2012 &nbsp;(844)</option><option value='https://www.kolalwatn.org/newsdate/2012/06'> يونيو 2012 &nbsp;(917)</option><option value='https://www.kolalwatn.org/newsdate/2012/05'> مايو 2012 &nbsp;(856)</option><option value='https://www.kolalwatn.org/newsdate/2012/04'> أبريل 2012 &nbsp;(931)</option><option value='https://www.kolalwatn.org/newsdate/2012/03'> مارس 2012 &nbsp;(1021)</option><option value='https://www.kolalwatn.org/newsdate/2012/02'> فبراير 2012 &nbsp;(974)</option><option value='https://www.kolalwatn.org/newsdate/2012/01'> يناير 2012 &nbsp;(896)</option><option value='https://www.kolalwatn.org/newsdate/2011/12'> ديسمبر 2011 &nbsp;(916)</option><option value='https://www.kolalwatn.org/newsdate/2011/11'> نوفمبر 2011 &nbsp;(896)</option><option value='https://www.kolalwatn.org/newsdate/2011/10'> أكتوبر 2011 &nbsp;(851)</option><option value='https://www.kolalwatn.org/newsdate/2011/09'> سبتمبر 2011 &nbsp;(666)</option><option value='https://www.kolalwatn.org/newsdate/2011/08'> أغسطس 2011 &nbsp;(639)</option><option value='https://www.kolalwatn.org/newsdate/2011/07'> يوليو 2011 &nbsp;(784)</option><option value='https://www.kolalwatn.org/newsdate/2011/06'> يونيو 2011 &nbsp;(823)</option><option value='https://www.kolalwatn.org/newsdate/2011/05'> مايو 2011 &nbsp;(921)</option><option value='https://www.kolalwatn.org/newsdate/2011/04'> أبريل 2011 &nbsp;(852)</option><option value='https://www.kolalwatn.org/newsdate/2011/03'> مارس 2011 &nbsp;(921)</option><option value='https://www.kolalwatn.org/newsdate/2011/02'> فبراير 2011 &nbsp;(1113)</option><option value='https://www.kolalwatn.org/newsdate/2011/01'> يناير 2011 &nbsp;(907)</option><option value='https://www.kolalwatn.org/newsdate/2010/12'> ديسمبر 2010 &nbsp;(908)</option><option value='https://www.kolalwatn.org/newsdate/2010/11'> نوفمبر 2010 &nbsp;(754)</option><option value='https://www.kolalwatn.org/newsdate/2010/10'> أكتوبر 2010 &nbsp;(712)</option><option value='https://www.kolalwatn.org/newsdate/2010/09'> سبتمبر 2010 &nbsp;(643)</option><option value='https://www.kolalwatn.org/newsdate/2010/08'> أغسطس 2010 &nbsp;(88)</option><option value='https://www.kolalwatn.org/newsdate/2010/06'> يونيو 2010 &nbsp;(231)</option><option value='https://www.kolalwatn.org/newsdate/2010/05'> مايو 2010 &nbsp;(343)</option><option value='https://www.kolalwatn.org/newsdate/2010/04'> أبريل 2010 &nbsp;(30)</option><option value='https://www.kolalwatn.org/newsdate/2010/02'> فبراير 2010 &nbsp;(1)</option></select><script>
(function() {var dropdown = document.getElementById( "archives-dropdown-2" );function onSelectChange() {if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {document.location.href = this.options[ this.selectedIndex ].value;}}dropdown.onchange = onSelectChange;})();
</script></div><div class="footer-col"><div class="logo"><a href="https://www.kolalwatn.org/" title="كل الوطن"><img class="img-responsive lazy" data-src="https://www.kolalwatn.net/wp-content/uploads/kolalwtn-3-1-1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="كل الوطن" /></a></div><p>كل الوطن</p><ul class="social"><li><a target="_blank" rel="noopener" class="youtube" href="https://www.youtube.com/channel/UCPmeG0r8Qt_JWRDOIoz6xPg" title="اشترك في قناتنا على يوتوب"><i class="fa fa-youtube-play"></i></a></li><li><a target="_blank" rel="noopener" class="rsslink" href="https://www.kolalwatn.net/feed" title="رابط الخلاصات"><i class="fa fa-rss"></i></a></li><li><a target="_blank" rel="noopener" class="twitter" href="https://twitter.com/kolalwatn" title="تابعونا على تويتر"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" rel="noopener" class="facebook" href="https://www.facebook.com/kolalwatn" title="انضم الينا على فيسبوك"><i class="fa fa-facebook"></i></a></li></ul></div><div class="footer-col"><div class="hh5">من نحن؟</div><ul><li><a href="https://www.kolalwatn.org/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li><li><a href="https://www.kolalwatn.org/%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b1-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d9%87%d8%af%d8%a7%d9%8a%d9%87-%d8%af%d8%b1%d9%88%d9%8a%d8%b4">الناشر ورئيس التحرير: هدايه درويش</a></li><li><a href="https://www.kolalwatn.org/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9">الهيئة الاستشارية</a></li><li><a href="https://www.kolalwatn.org/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9">سياسة الخصوصية</a></li><li><a href="https://www.kolalwatn.org/%d9%85%d9%8f%d8%b1%d8%ae%d9%91%d8%b5%d9%8e%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85">مُرخّصة من وزارة الثقافة والإعلام</a></li><li><a href="https://www.kolalwatn.org/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1">هيئة التحرير</a></li></ul></div></div></div><div class="footer-wrapper footer-style2 footer-fixed clearfix"><div class="footer-nav footer-width-1 clearfix"><div class="copyright"><a href="https://www.kolalwatn.org/" title="كل الوطن" rel="home">كل الوطن</a> &copy; 2021 جميع الحقوق محفوظة.</div><div class="notranslate copyleft">تصميم <a href="https://www.mwordpress.net/" title="مجلة الووردبريس" target="_blank" rel="noopener">مجلة الووردبريس</a></div></div></div></div></div><div class="scrolltop skin8-background" title="أعلى الصفحة"><i class="fa fa-angle-up"></i></div><div class="urstorage"><div class="container-urgent"><div class="auto-hide"></div></div></div><div id="page-overlay" class=""></div></div><div class="modal fade" id="login" tabindex="-1" role="dialog" aria-labelledby="myLogin" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">إغلاق</span></button><h3 class="modal-title" id="myLogin">تسجيل الدخول</h3></div><div class="modal-body"><form id="login_form" class="form-horizontal" method="post" action="https://www.kolalwatn.org/wp-login.php"><div class="form-group"><label class="control-label" for="user_login">اسم المستخدم أو البريد الإلكتروني</label><input type="text" class="form-control" name="user_login" id="user_login"></div><div class="form-group"><label class="control-label" for="user_pass">كلمة المرور</label><input type="password" class="form-control" name="user_pass" id="user_pass"></div><div class="form-group"><label class="checkbox"><input type="checkbox" value="forever">تذكرني</label><br><button type="submit" id="signin_submit" class="btn btn-success">تسجيل الدخول</button><input type="hidden" name="action" value="mwp_login_member" /><img src="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/loader-comment.gif" width="16" height="16" alt="انتظر..." class="loader" /></div><div class="clear"></div><div class="form-msg" style="margin:15px 0 0;"></div><input type="hidden" id="login-security" name="login-security" value="83a39d7a32" /><input type="hidden" name="_wp_http_referer" value="/news416033" /></form><script>jQuery.noConflict();jQuery(document).ready(function($) {jQuery('.loader').hide();jQuery('form#login_form').submit( function () {jQuery('.loader').show();var input_data = $('#login_form').serialize();jQuery.ajax({type: "POST",url:  "https://www.kolalwatn.org/wp-content/themes/newsbt/ajax-admin.php",data: input_data,success: function(data){jQuery('.loader').hide();var obj = jQuery.parseJSON(data);$('.form-msg').html(obj.message);if(obj.error == false){window.location.reload(true);}}});return false;});});</script> </div></div></div></div><div class="modal fade" id="register" tabindex="-1" role="dialog" aria-labelledby="myRegister" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">إغلاق</span></button><h3 class="modal-title" id="myRegister">إنشاء حساب</h3></div><div class="modal-body"></div></div></div></div><div id="mmobile" class="mm-remove"><ul id="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="menu-section-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361532"><a href="https://www.kolalwatn.net/">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-307479"><a href="https://www.kolalwatn.org/newscategory/politic-news">عربي ودولي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307481"><a href="https://www.kolalwatn.org/newscategory/mamlaka-news">محليات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307482"><a href="https://www.kolalwatn.org/newscategory/mamlaka-news/manatek">أخبار المناطق</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-361700"><a href="https://www.kolalwatn.org/newscategory/jarima">جرائم وحوادث</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307478"><a href="https://www.kolalwatn.org/newscategory/%d9%87%d9%86%d8%a7-%d8%a7%d9%84%d9%8a%d9%85%d9%86">هنا اليمن</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307483"><a href="https://www.kolalwatn.org/newscategory/articles">كتاب وأقلام</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307480"><a href="https://www.kolalwatn.org/newscategory/videos">فيديوهات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361699"><a href="https://www.kolalwatn.org/newscategory/world-variety">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307476"><a href="https://www.kolalwatn.org/newscategory/saha">الصحة والجمال</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307475"><a href="https://www.kolalwatn.org/newscategory/%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%88%d8%a3%d9%83%d8%b3%d8%b3%d9%88%d8%a7%d8%b1%d8%a7%d8%aa">أزياء وأكسسوارات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307477"><a href="https://www.kolalwatn.org/newscategory/hotfiles">ملفات ساخنة</a></li></ul></div><script>_atrk_opts = { atrk_acct:"5+c1j1a4ZP00ot", domain:"kolalwatn.net",dynamic: true};(function(){ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5+c1j1a4ZP00ot" style="display:none" height="1" width="1" alt="" /></noscript><script>var mwp_direction = {"dir":"rtl",};window.___gcfg = {lang:'ar_AR',};jQuery(document).ready(function($){$('.pushbutton-wide').addClass('btn btn-color');$('#subscribe-submit input[name="jetpack_subscriptions_widget"]').addClass('btn btn-color');});jQuery(document).ready(function($){$.lazyLoadXT.edgeY = 0;$.lazyLoadXT.updateEvent = 'touchmove load orientationchange resize scroll focus click showlazy';$.extend($.lazyLoadXT,{selector:'img[data-src],a[data-bg]'});var options = $.lazyLoadXT, bgAttr = options.bgAttr || 'data-bg';options.selector += ',[' + bgAttr + ']';$(document).on('lazyshow',function(e){var $this = $(e.target), url = $this.attr(bgAttr);if (!!url){$this.css('background-image', "url('" + url + "')").removeAttr(bgAttr).removeClass('lazy-hidden').addClass('lazy-loaded').triggerHandler('load');}});$(window).lazyLoadXT();});jQuery(document).ready(function($){$('table td').removeAttr("width");if (!$("table").hasClass("table")){$('table').addClass( "table table-striped")}$('.akismet_comment_form_privacy_notice').addClass( "alert alert-info" );});jQuery(document).ready(function($){$('ul.menu-category').superfish();$('.menu-top').superfish();});jQuery(document).ready(function($){if (mwp_direction.dir == 'rtl'){var panel_dir='right'}else{var panel_dir='left'}var slideout = new Slideout({'panel':document.getElementById('panel'),'menu':document.getElementById('mmobile'),'touch':false,'side':panel_dir,'padding':256,'tolerance':70});$('.menu-mobile').on('click',function(){slideout.toggle()});function checkOpen(eve){if (slideout.isOpen()){eve.preventDefault();slideout.close()}}function addClick(){document.querySelector('#panel').addEventListener('click',checkOpen)}function removeClick(){document.querySelector('#panel').removeEventListener('click',checkOpen)}slideout.on('open',addClick);slideout.on('close',removeClick);document.querySelector('.menu-mobile').addEventListener('click',function(){slideout.open()});function close(e){e.preventDefault();slideout.close()}slideout.on('beforeopen',function(){$('#page-overlay').show()}).on('open',function(){this.panel.addEventListener('click',close)}).on('beforeclose',function(){$('#page-overlay').hide();this.panel.removeEventListener('click',close)});});window.addEventListener("scroll",function(){if(jQuery(window).scrollTop()>100){jQuery(".scrolltop").fadeIn()}else{jQuery(".scrolltop").fadeOut()}});jQuery(".scrolltop").on('click',function(){jQuery("html, body").animate({scrollTop:0},1000);return false})
jQuery(document).ready(function($){var sticky_content = $('.sticky-content #content');var sticky_sidebar = $('.sticky-content .stick-sidebar');var getStickyContentHeight = sticky_content.outerHeight();var getStickySidebarHeight = sticky_sidebar.outerHeight();$(window).on('scroll',function(){if ($('.stick-sidebar').children().length > 0){if (getStickyContentHeight > getStickySidebarHeight){sticky_sidebar.css('min-height', getStickyContentHeight);}if (getStickySidebarHeight > getStickyContentHeight){sticky_content.css('min-height', getStickySidebarHeight);}}});});jQuery(document).ready(function($){$('iframe[src*="https://www.facebook.com/plugins/video.php"]').each(function() {$(this).unwrap().wrapAll("<div class='facebook-responsive'></div>");});});function resizeFacebookVideos() {var ths = jQuery('.facebook-responsive');var containerWidth = ths.width();var iframeOldWidth = jQuery(ths).find("iframe").width();var iframeOldHeight = jQuery(ths).find("iframe").height();jQuery(ths).find("iframe").attr("width", containerWidth);jQuery(ths).find("iframe").attr("height", iframeOldHeight * (containerWidth / iframeOldWidth));}jQuery(document).ready(function () {resizeFacebookVideos();});jQuery(window).resize(resizeFacebookVideos);</script><script>
window.addComment=function(v){var I,C,h,E=v.document,b={commentReplyClass:"comment-reply-link",commentReplyTitleId:"reply-title",cancelReplyId:"cancel-comment-reply-link",commentFormId:"commentform",temporaryFormId:"wp-temp-form-div",parentIdFieldId:"comment_parent",postIdFieldId:"comment_post_ID"},e=v.MutationObserver||v.WebKitMutationObserver||v.MozMutationObserver,r="querySelector"in E&&"addEventListener"in v,n=!!E.documentElement.dataset;function t(){d(),e&&new e(o).observe(E.body,{childList:!0,subtree:!0})}function d(e){if(r&&(I=g(b.cancelReplyId),C=g(b.commentFormId),I)){I.addEventListener("touchstart",l),I.addEventListener("click",l);var t=function(e){if((e.metaKey||e.ctrlKey)&&13===e.keyCode)return C.removeEventListener("keydown",t),e.preventDefault(),C.submit.click(),!1};C&&C.addEventListener("keydown",t);for(var n,d=function(e){var t=b.commentReplyClass;e&&e.childNodes||(e=E);t=E.getElementsByClassName?e.getElementsByClassName(t):e.querySelectorAll("."+t);return t}(e),o=0,i=d.length;o<i;o++)(n=d[o]).addEventListener("touchstart",a),n.addEventListener("click",a)}}function l(e){var t,n,d=g(b.temporaryFormId);d&&h&&(g(b.parentIdFieldId).value="0",t=d.textContent,d.parentNode.replaceChild(h,d),this.style.display="none",n=(d=(n=g(b.commentReplyTitleId))&&n.firstChild)&&d.nextSibling,d&&d.nodeType===Node.TEXT_NODE&&t&&(n&&"A"===n.nodeName&&n.id!==b.cancelReplyId&&(n.style.display=""),d.textContent=t),e.preventDefault())}function a(e){var t=g(b.commentReplyTitleId),n=t&&t.firstChild.textContent,d=this,o=m(d,"belowelement"),i=m(d,"commentid"),r=m(d,"respondelement"),t=m(d,"postid"),n=m(d,"replyto")||n;o&&i&&r&&t&&!1===v.addComment.moveForm(o,i,r,t,n)&&e.preventDefault()}function o(e){for(var t=e.length;t--;)if(e[t].addedNodes.length)return void d()}function m(e,t){return n?e.dataset[t]:e.getAttribute("data-"+t)}function g(e){return E.getElementById(e)}return r&&"loading"!==E.readyState?t():r&&v.addEventListener("DOMContentLoaded",t,!1),{init:d,moveForm:function(e,t,n,d,o){var i=g(e);h=g(n);var r,l,a,m,c,s=g(b.parentIdFieldId),y=g(b.postIdFieldId),p=(c=g(b.commentReplyTitleId))&&c.firstChild,u=p&&p.nextSibling;if(i&&h&&s){void 0===o&&(o=p&&p.textContent),m=h,e=b.temporaryFormId,n=g(e),c=(c=g(b.commentReplyTitleId))?c.firstChild.textContent:"",n||((n=E.createElement("div")).id=e,n.style.display="none",n.textContent=c,m.parentNode.insertBefore(n,m)),d&&y&&(y.value=d),s.value=t,I.style.display="",i.parentNode.insertBefore(h,i.nextSibling),p&&p.nodeType===Node.TEXT_NODE&&(u&&"A"===u.nodeName&&u.id!==b.cancelReplyId&&(u.style.display="none"),p.textContent=o),I.onclick=function(){return!1};try{for(var f=0;f<C.elements.length;f++)if(r=C.elements[f],l=!1,"getComputedStyle"in v?a=v.getComputedStyle(r):E.documentElement.currentStyle&&(a=r.currentStyle),(r.offsetWidth<=0&&r.offsetHeight<=0||"hidden"===a.visibility)&&(l=!0),"hidden"!==r.type&&!r.disabled&&!l){r.focus();break}}catch(e){}return!1}}}}(window);</script><script>var comments_set = {"ajaxurl":"https://www.kolalwatn.org/wp-content/themes/newsbt/ajax-admin.php","currenturl":"https://www.kolalwatn.org/news416033","error_status":"أنت تنشر تعليقات بسرعة كبيرة جدا. ابطئ.","error_fields":"ربما تركت احدى الحقول فارغاً.","error_duplicate":"تم اكتشاف تعليق مكرر يبدوا كما لوك انك قمت بالتعليق مسبقا","error_email":"يرجى إدخال عنوان بريد إلكتروني صالح","success":"شكرا لتعليقك. ونحن نقدر تجاوبكم معنا.","heading_text":"التعليقات","heading_color":"skin8-color","heading_border":"skin8-border","waite":"يرجى الانتظار","loader":"https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/loader-comment.gif"};</script><script>jQuery.extend(jQuery.fn,{validate:function(){if(jQuery(this).val().length<3){jQuery(this).addClass('required-error');return false}else{jQuery(this).removeClass('required-error');return true}},validateEmail:function(){var emailReg=/^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/,emailToValidate=jQuery(this).val();if(!emailReg.test(emailToValidate)||emailToValidate==""){jQuery(this).addClass('required-error');return false}else{jQuery(this).removeClass('required-error');return true}},});jQuery(function($){var $msg_pross=jQuery('<span class="simple-loader"></span>').appendTo(".comment-rules, .form-submit");$('#commentform').submit(function(){var button=$('#submit'),respond=$('#respond'),commentlist=$('.commentlist'),cancelreplylink=$('#cancel-comment-reply-link');if($('#author').length)$('#author').validate();if($('#email').length)$('#email').validateEmail();$('#comment').validate();jQuery(".comments-alerts").empty();if($('#author').hasClass('required-error')){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_fields+'</span>').appendTo(".comments-alerts").css('display','block')}else if($('#email').hasClass('required-error')){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_email+'</span>').appendTo(".comments-alerts").css('display','block')}else if($('#comment').hasClass('required-error')){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_fields+'</span>').appendTo(".comments-alerts").css('display','block')}jQuery(window).trigger('resize');if(!button.hasClass('loadingform')&&!$('#author').hasClass('required-error')&&!$('#email').hasClass('required-error')&&!$('#comment').hasClass('required-error')){$.ajax({type:'POST',url:comments_set.ajaxurl,data:$(this).serialize()+'&action=load_ajax_comments',beforeSend:function(xhr){$msg_pross.empty().append('<img src="'+comments_set.loader+'" alt="Processing ...">').show()},error:function(request,status,error){$msg_pross.hide();if(status==500){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_500+'</span>').appendTo(".comments-alerts").css('display','block')}else if(status=='timeout'){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_timeout+'</span>').appendTo(".comments-alerts").css('display','block')}else{jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_status+'</span>').appendTo(".comments-alerts").css('display','block')}},success:function(addedCommentHTML){$msg_pross.hide();jQuery(".comments-alerts").empty();jQuery('<span class="alert-n alert alert-success">'+comments_set.success+'</span>').appendTo(".comments-alerts").css('display','block');if(commentlist.length>0){if(respond.parent().hasClass('comment')){if(respond.parent().children('.children').length){respond.parent().children('.children').append(addedCommentHTML)}else{addedCommentHTML='<ul class="children">'+addedCommentHTML+'</ul>';respond.parent().append(addedCommentHTML)}cancelreplylink.trigger("click")}else{commentlist.append(addedCommentHTML)}}else{addedCommentHTML='<div id="thread" class="comment-list"><h2 class="'+comments_set.heading_color+' '+comments_set.heading_border+'">'+comments_set.heading_text+'</h2><ul class="commentlist">'+addedCommentHTML+'</ul></div>';if(jQuery('.comments-note').length>0){jQuery('.comments-note').after($(addedCommentHTML))}else{jQuery('.comments-alerts').after($(addedCommentHTML))}}$('#comment').val('')},complete:function(){jQuery(window).lazyLoadXT();jQuery(window).trigger('resize')}})}return false})});</script><script>
!function(c,d){"use strict";var e=!1,n=!1;if(d.querySelector)if(c.addEventListener)e=!0;if(c.wp=c.wp||{},!c.wp.receiveEmbedMessage)if(c.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){for(var r,a,i,s=d.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),n=d.querySelectorAll('blockquote[data-secret="'+t.secret+'"]'),o=0;o<n.length;o++)n[o].style.display="none";for(o=0;o<s.length;o++)if(r=s[o],e.source===r.contentWindow){if(r.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;r.height=i}if("link"===t.message)if(a=d.createElement("a"),i=d.createElement("a"),a.href=r.getAttribute("src"),i.href=t.value,i.host===a.host)if(d.activeElement===r)c.top.location.href=t.value}}},e)c.addEventListener("message",c.wp.receiveEmbedMessage,!1),d.addEventListener("DOMContentLoaded",t,!1),c.addEventListener("load",t,!1);function t(){if(!n){n=!0;for(var e,t,r=-1!==navigator.appVersion.indexOf("MSIE 10"),a=!!navigator.userAgent.match(/Trident.*rv:11\./),i=d.querySelectorAll("iframe.wp-embedded-content"),s=0;s<i.length;s++){if(!(e=i[s]).getAttribute("data-secret"))t=Math.random().toString(36).substr(2,10),e.src+="#?secret="+t,e.setAttribute("data-secret",t);if(r||a)(t=e.cloneNode(!0)).removeAttribute("security"),e.parentNode.replaceChild(t,e)}}}}(window,document);</script><script>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden')}else{ak_js.parentNode.removeChild(ak_js)}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js)}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js)}}}</script><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Droid+Arabic+Kufi:400%2C700%7CDroid+Arabic+Naskh:400%2C700&#038;subset=latin&#038;display=swap' /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Arabic+Kufi:400%2C700%7CDroid+Arabic+Naskh:400%2C700&#038;subset=latin&#038;display=swap" media="all"></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" href='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/css/assets.css' /><noscript><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/css/assets.css" media="all"></noscript><script defer="defer" src='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/js/jquery.lazyloadxt.min.js' id='lazyloadxt-js'></script><script defer="defer" src='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/js/jquery.superfish.min.js' id='superfish-js'></script><script defer="defer" src='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/js/jquery.slideout.min.js' id='slideout-js'></script><script defer="defer" src='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/js/jquery.vticker.min.js' id='vticker-js'></script><script defer="defer" src='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/js/bootstrap.min.js' id='bootstrap-js'></script><script>
jQuery(".container-urgent").hide();window.addEventListener("load",function(){jQuery.ajax({type:"GET",url:"https://www.kolalwatn.org/wp-content/themes/newsbt/ajax-admin.php",async:true,dataType:'html',data:({action:'load_urgent_news'}),success:function(data){jQuery(".auto-hide").append(jQuery(data));if(!jQuery.trim(data)){jQuery(".container-urgent").hide()}else{jQuery(".container-urgent").show()}}});
function AddMinutesToDate(date,minutes){return new Date(date.getTime()+minutes*60000)}function DateFormat(date){var days=date.getDate();var year=date.getFullYear();var month=(date.getMonth()+1);var hours=date.getHours();var minutes=date.getMinutes();minutes=minutes<10?'0'+minutes:minutes;var strTime=days+'/'+month+'/'+year+'/ '+hours+':'+minutes;return strTime}var now = new Date();var next = AddMinutesToDate(now,30);var unh_after = '1';if (unh_after == 1){if(localStorage.getItem('urgentTime') >= DateFormat(now)){jQuery('.urstorage').hide()}else{jQuery('.urstorage').show()}}jQuery("body").on('click','.urgent span.close-urgent',function(){jQuery(".container-urgent").hide();if (unh_after == 1){localStorage.setItem('urgentTime', DateFormat(next));}return true;});var un_auto = '0';if (un_auto == 1){jQuery(".container-urgent").delay("60000").fadeOut("slow")}});
var fired = false;window.addEventListener("scroll",function(){if ((document.documentElement.scrollTop != 0 && fired === false) || (document.body.scrollTop != 0 && fired === false)){var disqus_shortname = 'localmaroc';(function(d, s){var js, fjs = d.getElementsByTagName(s)[0], frag = d.createDocumentFragment(), add = function(url, id){if (d.getElementById(id)){return;}js = d.createElement(s);js.src = url;id && (js.id = id);frag.appendChild(js);};if(typeof window.__twttr == 'undefined'){if (document.querySelector('body .twitter-timeline') !== null || document.querySelector('body .twitter-tweet') !== null || document.querySelector('body .twitter-follow-button') !== null){add('https://platform.twitter.com/widgets.js');
}}if(typeof window.FB == 'undefined'){if ( document.querySelector('body .fb-post') !== null || document.querySelector('body .fb-page') !== null || document.querySelector('body .fb-share-button') !== null || document.querySelector('body .fb-like') !== null || document.querySelector('body .fb-comments') !== null || document.querySelector('body .fb-video') !== null){add('//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v9.0&appId=125524564622165&autoLogAppEvents=1', 'facebook-jssdk');
}}if(typeof window.gapi == 'undefined'){if (document.querySelector('body .g-page') !== null || document.querySelector('body .g-follow') !== null || document.querySelector('body .g-ytsubscribe') !== null || document.querySelector('body .g-plusone') !== null){add('https://apis.google.com/js/platform.js');
}}if (document.querySelector('a[data-pin-do="buttonFollow"]') !== null){add('https://assets.pinterest.com/js/pinit_main.js');
}if (document.querySelector('body .instagram-media') !== null){add('https://www.instagram.com/embed.js');
}if (document.querySelector('body .weatherwidget-io') !== null){add('https://weatherwidget.io/js/widget.min.js');
}fjs.parentNode.insertBefore(frag, fjs);}(document, 'script'));fired = true;}}, true);
window.addEventListener("load",function(){updateFooterSticky()});function updateFooterSticky(){var footer_height=jQuery("#footer").height();jQuery("#main").css({'min-height':'calc(100vh - '+footer_height+'px)'});}updateFooterSticky();
!function(e){"function"==typeof define&&define.amd?define(e):e()}(function(){var e,t=["scroll","wheel","touchstart","touchmove","touchenter","touchend","touchleave","mouseout","mouseleave","mouseup","mousedown","mousemove","mouseenter","mousewheel","mouseover"];if(function(){var e=!1;try{var t=Object.defineProperty({},"passive",{get:function(){e=!0}});window.addEventListener("test",null,t),window.removeEventListener("test",null,t)}catch(e){}return e}()){var n=EventTarget.prototype.addEventListener;e=n,EventTarget.prototype.addEventListener=function(n,o,r){var i,s="object"==typeof r&&null!==r,u=s?r.capture:r;(r=s?function(e){var t=Object.getOwnPropertyDescriptor(e,"passive");return t&&!0!==t.writable&&void 0===t.set?Object.assign({},e):e}(r):{}).passive=void 0!==(i=r.passive)?i:-1!==t.indexOf(n)&&!0,r.capture=void 0!==u&&u,e.call(this,n,o,r)},EventTarget.prototype.addEventListener._original=e}});if (window.NodeList && !NodeList.prototype.forEach){NodeList.prototype.forEach = Array.prototype.forEach;}document.body.querySelectorAll('.scroller').forEach(function (element){element.addEventListener = element.addEventListener._original;});</script><div id="fb-root"></div></body></html>