<!DOCTYPE html><html dir="rtl" lang="ar" class="w1170"><head><meta charset="UTF-8"><meta name="Content-Type" content="text/html; charset=utf-8"/> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="HandheldFriendly" content="True"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <link media="all" href="https://www.kolalwatn.org/wp-content/cache/autoptimize/css/autoptimize_07d9a7919d7370cbc0e888988fc9ee5a.css?x54911" rel="stylesheet" /><title>&#8220;الدكتورة البطلة&#8221;.. وفاة طبيبة سعودية وزميلتها تثير موجة تعاطف في السعودية &#8211; كل الوطن</title><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="كل الوطن &laquo; الخلاصة" href="https://www.kolalwatn.org/feed" /><link type="image/x-icon" href="https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-11-2-1.png?x54911" rel="shortcut icon"> <link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Almarai:300%2C400%2C700%2C800&#038;subset=latin&#038;display=swap' crossorigin='anonymous'/><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Almarai:300%2C400%2C700%2C800&#038;subset=latin&#038;display=swap" media="all"></noscript><script src='https://www.kolalwatn.org/wp-content/themes/newsbt/assets/js/jquery.min.js?x54911' id='jquery-js'></script><link rel="canonical" href="https://www.kolalwatn.org/news429925" /><link rel='shortlink' href='https://www.kolalwatn.org/?p=429925' /><style>.skin8-border{border-bottom:2px solid #056570}.skin8-border-top{border-top:3px solid #056570!important}.skin8-background{background-color:#056570}.skin8-trans{background-color:rgba(5,101,112,0.8)}.skin8-color{color:#056570}.skin8-color svg{fill:#056570}.skin8-color a{color:#056570!important}.skin8-hover a:hover{color:#056570!important}</style><style>a:hover{color:#056570}.dark a:hover{color:}.post-source a,.post-source,.post-source span,.comment-meta h3.comment-author a,.widget-wrapper ul.tab_nav li a.current_tab,.comment-subscription-form .subscribe-label{color:#056570}.dark .recent .ps3 .category a,.dark .recent .ps2 .category a,.dark .recent .ps1 .category a,.dark .el-content a:not(.btn),.dark .post-source a,.dark .post-source,.dark .post-source span,.dark .comment-meta h3.comment-author a,.dark .widget-wrapper ul.tab_nav li a.current_tab,.dark .comment-subscription-form .subscribe-label{color:}.search-form input.search-submit{background-color:#056570}.tagcloud a:hover{background-color:#056570;border:1px solid #056570;color:#fff}.menu-top a,.dark .menu-top a{color:#fff}.menu-top li.current-menu-item,.menu-top li.current_page_item,.menu-top li li,.menu-top li li li,.menu-top li:hover,.menu-top li.sfHover,.menu-top a:focus,.menu-top a:hover,.menu-top a:active{background:#056570}.menu-top li li:hover,.menu-top li li.sfHover,.menu-top li li a:focus,.menu-top li li a:hover,.menu-top li a:active{background:#056570}.menu-category{background-color:#272F34;border-bottom:4px solid #056570}.menu-category a,.dark .menu-category a{color:#fff}.menu-category li.current_page_item,.menu-category li.current-menu-item,.menu-category li.current-post-ancestor,.menu-category li li,.menu-category li li li,.menu-category li:hover,.menu-category li.sfHover,.menu-category a:focus,.menu-category a:hover,.menu-category a:active{background:#056570}.menu-category li li:hover,.menu-category li li.sfHover,.menu-category li li a:focus,.menu-category li li a:hover,.menu-category li a:active{background:#056570}.sf-mega{background-color:#272F34}.mega-category{background-color:#272F34;border-bottom:4px solid #056570}.mega-category a,.dark .mega-category a{color:#fff}.mega-category li.current_page_item,.mega-category li.current-menu-item,.mega-category li:hover,.mega-category li.sfHover,.mega-category a:focus,.mega-category a:hover,.mega-category a:active{background:#056570}</style><style>body{position:relative!important}</style><link rel="amphtml" href="https://www.kolalwatn.org/news429925/amp"><link rel="icon" href="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png?fit=52%2C52&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png?fit=52%2C52&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png?fit=52%2C52&#038;ssl=1" /><style id="wp-custom-css">.entry-news{text-align:justify}</style><style>body{background-color:#056570}body.dark{background-color:#161B1E;color:#fff}@media only screen and (max-width:986px){body{background:#fff!important}body.dark{background-color:#1d2327!important;color:#fff}}</style><style>.mobile-header{display:none}.mobile-header .mobile-header-wrap{max-width:976px}@media only screen and (max-width:986px){.mobile-header{display:block}}@media only screen and (max-width:986px){.container-trans{background:#fff!important}.container{box-shadow:none!important}.rtl .content-width,.rtl .content-width-full,.content-width,.content-width-full{box-shadow:none!important;padding:0 10px 10px!important;border:none!important}.dark.container-trans .content-width,.dark.container-trans .content-width-full{background-color:transparent}}</style><style>.logged a:hover{background-color:rgba(255,255,255,0.05)}.login a:hover{background-color:rgba(255,255,255,0.05)}.login a:first-child{border-left:1px solid rgba(255,255,255,0.2)}.login a:last-child{border-right:1px solid rgba(0,0,0,0.2)}</style><style>.logo-margin{margin-top:10px;margin-bottom:10px}</style><style></style><style>.dark .form-control{background-color:#1d2327;border:2px solid #384046;color:#fff}.dark .form-control::placeholder{color:#ccc}.dark hr{border-top:1px solid #2c3332}.dark .modal-content{background-color:#1d2327}.dark .modal-backdrop{background-color:rgba(0,0,0,0.1)}.dark .close{color:#fff !important;text-shadow:0 1px 0 #000}.dark .modal-header{border-color:#272F34}.recent .ps3 .category a,.recent .ps2 .category a,.recent .ps1 .category a{color:#056570}.recent .read-more{border:2px solid rgba(5,101,112,0.8) !important}.recent .read-more:hover{border:2px solid #056570 !important}.el-content a:not(.btn){color:#056570}.el-content a:hover:not(.btn){text-decoration:underline}.author-bio ul.author-links li.googleplus:hover{background-color:rgba(208,66,42,0.86)}.author-bio ul.author-links li.facebook:hover{background-color:rgba(66,103,178,0.86)}.author-bio ul.author-links li.twitter:hover{background-color:rgba(0,171,241,0.86)}.comments-nav .current{border:2px solid rgba(5,101,112,0.8) !important;color:#056570 !important}.comments-nav a:hover{border:2px solid #056570 !important;color:#056570 !important}.dark .comments-nav a:hover,.dark .comments-nav .current{color:#fff!important}.wpcf7-submit,.btn-color{background-color:#056570!important;border-color:#056570!important;color:#fff!important}.wpcf7-submit:hover,.wpcf7-submit:focus,.wpcf7-submit.focus,.wpcf7-submit:active,.wpcf7-submit.active,.btn-color:hover,.btn-color:focus,.btn-color.focus,.btn-color:active,.btn-color.active{background-color:#056570!important;border-color:#056570!important;color:#fff!important}</style><style>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</style><style></style><style>@media only screen and (max-width:559px){.share{padding:3px 0 10px}.share-left{display:block;float:left;text-align:center;width:100%!important}.rtl .share-left{float:right}.share-right{display:block}.share-post .print{display:none!important}}</style><style>.post-page-numbers a{margin:0 5px}.pagination-links a:nth-child(1n){text-align:left}.pagination-links a:nth-child(2n){text-align:right}.rtl .pagination-links a:nth-child(1n){text-align:right}.rtl .pagination-links a:nth-child(2n){text-align:left}.page-numbers li span.current,.pagination span.current{border:1px solid rgba(5,101,112,0.8) !important;color:#056570 !important}.pagination a:hover{border:1px solid #056570 !important;color:#056570 !important}.dark .page-numbers li span.current,.dark .pagination span.current{color:#eee!important}.dark .pagination a:hover{color:#eee!important}</style><script async data-cfasync="false" src="https://www.googletagmanager.com/gtag/js?id=UA-97636369-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-97636369-1');</script><script>_atrk_opts = { atrk_acct:"5+c1j1a4ZP00ot", domain:"kolalwatn.net",dynamic: true};(function(){ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5+c1j1a4ZP00ot" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this));</script><style>.related-inside li a{font-size:15 !important}.auto-hide{background-color:#ff0000 !important}</style><!--[if lt IE 9]><style>:root h1,:root h2,:root h3,:root h4,:root h5,:root h6{font-weight:700;font-size:13px;line-height:1.5}</style><script type="text/javascript" defer="defer" src="https://cdn.jsdelivr.net/npm/html5shiv@3.7.3/dist/html5shiv.min.js"></script><script type="text/javascript" defer="defer" src="https://cdn.jsdelivr.net/npm/prefixfree@1.0.0/prefixfree.min.js"></script><![endif]--></head><body class="rtl post-template-default single single-post postid-429925 single-format-standard wp-embed-responsive ed-tinymce sticky-content typo-almarai has-slider"><div id="panel"><div id="fb-root"></div><div class="mobile-header naa mobile-header-white"><div class="mobile-header-wrap"><div class="mobile-header-flex"><button class="btn-mobile-ht menu-toggle mobile-menu-toggle btn-nav-menu" aria-label="Toggle Navigation"><svg viewBox="0 0 24 24"><path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path></svg></button><span class="mobile-site-brand nav-logo"><a href="https://www.kolalwatn.org/"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-11-2-1.png?x54911&amp;x49512" alt="كل الوطن" width="284" height="152" ></a></span><button class="btn-mobile-ht menu-toggle mobile-menu-toggle btn-nav-search" aria-label="Toggle Navigation"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></button></div></div></div><div class="container"><div id="header" class="naa clearfix"><div class="screen-l brand clearfix"><div class="logo"><a href="https://www.kolalwatn.org/" rel="home" title="كل الوطن" ><div class=""><img class="lazyload img-responsive logo-margin" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-11-2-1.png?x54911" alt="كل الوطن" width="284" height="152" /></div></a></div><div class="ads screen-l"><a href="https://www.kolalwatn.org/" ><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://www.kolalwatn.org/wp-content/themes/newsbt/assets/images/ads/728x90.jpg?x54911" alt="Ad Space" width="728" height="90" /></a></div></div><div class="nav-news nav-news-bg screen-l clearfix"><div class="nav-news-elm clearfix"><div class="title">أخر المستجدات</div><div id="scroller" class="content"><div class="bn-bar"><span class="bn-elm"><a href="https://www.kolalwatn.org/news429934"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>شاهد..انهيار منزل طيني في السعودية بسبب تجمعات مياه الأمطار (فيديو)</a></span><span class="bn-elm"><a href="https://www.kolalwatn.org/news429925"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>&#8220;الدكتورة البطلة&#8221;.. وفاة طبيبة سعودية وزميلتها تثير موجة تعاطف في السعودية</a></span><span class="bn-elm"><a href="https://www.kolalwatn.org/news429921"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>الرياض تعلن إطلاق الشركة السعودية المصرية للاستثمار بمليارات الدولارات</a></span><span class="bn-elm"><a href="https://www.kolalwatn.org/news429916"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>لبنان لبنان.. فرار عشرات المحتجزين من جنسيات عدة باستخدام &#8220;منشار&#8221;</a></span><span class="bn-elm"><a href="https://www.kolalwatn.org/news429913"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>البرلمان العربي: اقتحام الأقصى تزامنا مع العدوان على غزة سيقود إلى تصعيد خطير</a></span><span class="bn-elm"><a href="https://www.kolalwatn.org/news429908"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>&#8220;سرايا القدس&#8221;: قدراتنا الصاروخية جزء يسير مما أعددناه وسنجعل &#8220;غلاف غزة&#8221; غير قابل للحياة</a></span><span class="bn-elm"><a href="https://www.kolalwatn.org/news429905"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>مجلس الأمن يجتمع الاثنين لبحث العدوان الإسرائيلي على غزة</a></span><span class="bn-elm"><a href="https://www.kolalwatn.org/news429902"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>&#8220;الجهاد الإسلامي&#8221; يتخذ قرارا بعدم التعاطي مع أي جهود وساطة إلا &#8220;بعد الثأر من العدوان والاغتيالات&#8221;</a></span><span class="bn-elm"><a href="https://www.kolalwatn.org/news429893"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>السعودية.. مكتب تحقيقات الطيران يكشف ملابسات سقوط الطائرة HZ-SAL بعسير (فيديو)</a></span><span class="bn-elm"><a href="https://www.kolalwatn.org/news429883"><span class="bn-seperator" style="background-image:url(https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-1-3-1.png);"></span>السعودية.. الشرطة تصدر بيانا بعد فيديو &#8220;مشاجرة المول&#8221;</a></span></div><script>jQuery(document).ready(function($){$('.bn-bar').marquee({duration: 17000,gap: 50,delayBeforeStart:0,direction: 'right',duplicated: true,pauseOnHover:true,startVisible:true,});});</script></div><div class="newsbar-follow nav-news-bg"><div class="like-follow"><a title="تابعونا على تويتر"
href="https://twitter.com/kolalwatn"
class="twitter-follow-button"
data-show-count="false"></a></div><div class="like-follow"><div class="fb-like" title="انضم الينا على فيسبوك"
data-href="https://www.facebook.com/kolalwatn"
data-lazy="true"
data-layout="button_count"
data-action="like"
data-show-faces="false"
data-share="false"></div></div></div></div></div></div><div id="main" class="main-grid-css"><div id="content"><div id="post-429925" class="post-429925 post type-post status-publish format-standard has-post-thumbnail hentry category-manatek category-mamlaka-news clearfix content-typography content-width skin8-border-top"><ol class="breadcrumbs" itemscope itemtype='http://schema.org/BreadcrumbList'><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.kolalwatn.org" rel="home" itemprop="item"><span itemprop='name'>الرئيسية</span></a><meta itemprop="position" content="1" /></li><li class="separator">&#187;</li><li ><a href="https://www.kolalwatn.org/newscategory/mamlaka-news"> محليات </a></li></ol><h1 class="title entry-title">&#8220;الدكتورة البطلة&#8221;.. وفاة طبيبة سعودية وزميلتها تثير موجة تعاطف في السعودية<a class="meta-hidden" href="https://www.kolalwatn.org/news429925" rel="bookmark"></a></h1><div class="meta"><span class="postby"><a class="skin8-color" href="https://www.kolalwatn.org/newsauthor/oussama" title="مشاهدة كل المقالات بواسطة : كل الوطن - فريق التحرير">كل الوطن - فريق التحرير</a></span><span class="post-ago">منذ ساعتين</span><span class="last-update">آخر تحديث : الإثنين 8 أغسطس 2022 - 1:11 مساءً</span></div><div class="meta-hidden"><div class="author vcard fn"><span class="fn">كل الوطن - فريق التحرير</span></div><time class="updated" datetime="2022-08-08T13:11:31+03:00">2022-08-08T13:11:31+03:00</time><a href="https://www.kolalwatn.org/newscategory/mamlaka-news/manatek" rel="category tag">أخبار المناطق</a>&bull;<a href="https://www.kolalwatn.org/newscategory/mamlaka-news" rel="category tag">محليات</a></div><div class="post-thumbnail"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source media="(min-width:987px)" srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/afaf-falamban.jpeg?fit=516%2C290&ssl=1&resize=%20770%2C433&strip=all&quality=75"><source media="(min-width:768px)" srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/afaf-falamban.jpeg?fit=516%2C290&ssl=1&resize=%20770%2C433&strip=all&quality=75"><source media="(min-width:560px)" srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/afaf-falamban.jpeg?fit=516%2C290&ssl=1&resize=%20650%2C366&strip=all&quality=75"><img class="img-responsive no-lazy" src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/afaf-falamban.jpeg?fit=516%2C290&ssl=1&resize=560%2C315&strip=all&quality=75" alt="&#8220;الدكتورة البطلة&#8221;.. وفاة طبيبة سعودية وزميلتها تثير موجة تعاطف في السعودية" width="560" height="315"><!--[if IE 9]></video><![endif]--></picture><a
class="pinit naa"
data-cimage="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/afaf-falamban.jpeg?fit=516%2C290&ssl=1&resize=770%2C433&quality=75&strip=all"
data-cdesc="%E2%80%9C%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D8%B7%D9%84%D8%A9%E2%80%9D..+%D9%88%D9%81%D8%A7%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8%D8%A9+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%B2%D9%85%D9%8A%D9%84%D8%AA%D9%87%D8%A7+%D8%AA%D8%AB%D9%8A%D8%B1+%D9%85%D9%88%D8%AC%D8%A9+%D8%AA%D8%B9%D8%A7%D8%B7%D9%81+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9"
data-curl="https://www.kolalwatn.org/?p=429925"
href="https://www.kolalwatn.org/?p=429925"
title="Pin It"
style="display:none;"><div class="svg-pinit svg-pinterest-i"></div></a></div><script>jQuery(document).ready(function($){$(".post-thumbnail img,.post-thumbnail .pinit").hover(function(){$(".pinit").show()
},function(){$(".pinit").hide()
});$(".pinit").click(function(){var url=$(this).attr("data-curl");var media=$(this).attr("data-cimage");var desc=$(this).attr("data-cdesc");window.open("https://www.pinterest.com/pin/create/link/"+"?url="+url+"&media="+media+"&description="+desc,"_blank","top=0,right=0,width=750,height=320");
return false
})
});</script><div itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://www.kolalwatn.org/wp-content/uploads/2022/08/afaf-falamban.jpeg"></div><div class="entry-content clearfix el-content"><p>كل الوطن &#8211; فريق التحرير: توالت الإشادات بطبيبة سعودية وزميلتها، بسبب عمل بطولي قامتا به، وتمثل بمحاولتهما إنقاذ فتاتين من الغرق بمدينة جدة الساحلية غرب السعودية، قبل أن تفارقا الحياة غرقا، السبت.</p><p>وأشاد عدة أطباء بالراحلة عفاف فلمبان وزميلتها لينا طه، وتصدر اسمهن وسائل التواصل الاجتماعي في المملكة منذ انتشار خبر الحادثة حتى الاثنين. </p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="ar" dir="rtl">رحم الله دكتورتنا الفاضلة استشارية النساء والولادة د. <a href="https://twitter.com/hashtag/%D8%B9%D9%81%D8%A7%D9%81_%D9%81%D9%84%D9%85%D8%A8%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#عفاف_فلمبان</a> وأعل منزلتها وأسكنها جنات الفردوس الأعلى، عُرفت بمهارتها الطبية وعلو أخلاقها مع مرضاها ومع زملائها، وكانت بلسما لكل من يعرفها، اللهم ألهم أهلها الصبر واربط على قلوبهم</p><p>&mdash; عزام القاضي (@Dr_Alkadi) <a href="https://twitter.com/Dr_Alkadi/status/1556010595790602244?ref_src=twsrc%5Etfw">August 6, 2022</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>وقال الدكتور عزام القاضي، في منشور على تويتر، الأحد &#8220;رحم الله دكتورتنا الفاضلة استشارية النساء والولادة د. عفاف فلمبان وأعلا منزلتها وأسكنها جنات الفردوس الأعلى، عرفت بمهارتها الطبية وعلو أخلاقها مع مرضاها ومع زملائها، وكانت بلسما لكل من يعرفها&#8221;.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="ar" dir="rtl">سبحان الله توفيت <a href="https://twitter.com/hashtag/%D8%B9%D9%81%D8%A7%D9%81_%D9%81%D9%84%D9%85%D8%A8%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#عفاف_فلمبان</a> وهي في قمة العطاء والإحسان كعادتها تنقذ غريقتين هي وصديقتها <a href="https://twitter.com/hashtag/%D9%84%D9%8A%D9%86%D8%A7_%D8%B7%D9%87?src=hash&amp;ref_src=twsrc%5Etfw">#لينا_طه</a> أسأل الله أن يتقبلهن شهيدات وأن يجبر أهلهم جميعا</p><p>&mdash; د.سليمان بن عبدالله القويفلي (@dralqueflie) <a href="https://twitter.com/dralqueflie/status/1556191348054667264?ref_src=twsrc%5Etfw">August 7, 2022</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>من جانبه نعى الدكتور سليمان بن عبد الله القويفلي الطبيبة الراحلة قائلا في منشور على تويتر، الأحد، &#8220;توفيت عفاف فلمبان وهي في قمة العطاء والإحسان كعادتها تنقذ غريقتين هي وصديقتها، لينا طه&#8221;.</p><p>بدوره قال الدكتور مشعل العقيل في منشور على تويتر، الأحد، &#8220;من اعتاد العطاء وخدمة الناس حتى مماته، يخلد الله ذكراه بالخير بينهم ويسخر له دعواتهم&#8221;.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="ar" dir="rtl">من اعتاد العطاء وخدمة الناس حتى مماته</p><p>يخلد الله ذكراه بالخير بينهم ويسخر له دعواتهم</p><p>نسأله أن يجعلها في منزلة عباده الصالحين وأن يحسن خاتمتنا ويغفر لنا ويرحمنا،،،،</p><p><a href="https://twitter.com/hashtag/%D8%B9%D9%81%D8%A7%D9%81_%D9%81%D9%84%D9%85%D8%A8%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#عفاف_فلمبان</a></p><p>&mdash; د. مشعل العقيل (@AlaqeelMe) <a href="https://twitter.com/AlaqeelMe/status/1556270642202398720?ref_src=twsrc%5Etfw">August 7, 2022</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>وروى الدكتور محمد فلمبان، ابن شقيقة الدكتورة عفاف، تفاصيل الواقعة لصحيفة &#8220;عكاظ&#8221;، وقال إنها كانت &#8220;تعمل استشارية نساء وتوليد وعقم بمستشفى الحرس الوطني بالرياض، ووصلت إلى جدة الخميس الماضي في عطلتها الأسبوعية لزيارة الأسرة&#8221;.</p><p>وأضاف: &#8220;أثناء وجودها في أحد (الشاليهات) مع أخواتها وصديقاتها وأقاربها وصديقتها لينا طه، فوجئت بحركة غير اعتيادية وسط البحر، وشاهدت فتاتين تصارعان الموج على وشك الغرق، فبادرت مع صديقتها لينا لمحاولة إنقاذهما، وكان أجلهما أسرع فرحلت وصديقتها غرقا&#8221;.</p><p>وذكرت صحيفة &#8220;المرصد&#8221; أن الطبيبة السعودية التي توفيت، السبت، كانت &#8220;تمتلك خبرة في مجال تخصصها تمتد لأكثر من عشرين عاما، ويقصدها الكثير من المرضى الباحثين عن علاج العقم وأطفال الأنابيب وجراحة المناظير (&#8230;) وكانت ضمن الفريق الطبي العامل في مستشفى الدكتور سليمان الحبيب في حي العليا بالرياض&#8221;.</p></div><div class="entry-footer clearfix"><div class="sad skip_css screen-all"><div class="ads_container" website_id="1440" widget_id="4702"></div><script type="text/javascript" src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script></div><div class="share naa"><div class="share-right"><ul class="share-post"><li class="facebook"><a rel="nofollow" class="share_fb_link" data-fb-url="https://www.facebook.com/share.php?u=https://www.kolalwatn.org/?p=429925&t=%E2%80%9C%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D8%B7%D9%84%D8%A9%E2%80%9D..+%D9%88%D9%81%D8%A7%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8%D8%A9+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%B2%D9%85%D9%8A%D9%84%D8%AA%D9%87%D8%A7+%D8%AA%D8%AB%D9%8A%D8%B1+%D9%85%D9%88%D8%AC%D8%A9+%D8%AA%D8%B9%D8%A7%D8%B7%D9%81+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9" href="https://www.facebook.com/share.php?u=https://www.kolalwatn.org/?p=429925&t=%E2%80%9C%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D8%B7%D9%84%D8%A9%E2%80%9D..+%D9%88%D9%81%D8%A7%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8%D8%A9+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%B2%D9%85%D9%8A%D9%84%D8%AA%D9%87%D8%A7+%D8%AA%D8%AB%D9%8A%D8%B1+%D9%85%D9%88%D8%AC%D8%A9+%D8%AA%D8%B9%D8%A7%D8%B7%D9%81+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9" title="شارك على Facebook"><div class="svg-share svg-facebook-i"></div></a></li><li class="twitter"><a rel="nofollow" class="share_tw_link" data-tw-url="https://twitter.com/intent/tweet?original_referer=https://www.kolalwatn.org/?p=429925&source=tweetbutton&text=%E2%80%9C%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D8%B7%D9%84%D8%A9%E2%80%9D..+%D9%88%D9%81%D8%A7%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8%D8%A9+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%B2%D9%85%D9%8A%D9%84%D8%AA%D9%87%D8%A7+%D8%AA%D8%AB%D9%8A%D8%B1+%D9%85%D9%88%D8%AC%D8%A9+%D8%AA%D8%B9%D8%A7%D8%B7%D9%81+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9&url=https://www.kolalwatn.org/?p=429925" href="https://twitter.com/intent/tweet?original_referer=https://www.kolalwatn.org/?p=429925&source=tweetbutton&text=%E2%80%9C%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D8%B7%D9%84%D8%A9%E2%80%9D..+%D9%88%D9%81%D8%A7%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8%D8%A9+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%B2%D9%85%D9%8A%D9%84%D8%AA%D9%87%D8%A7+%D8%AA%D8%AB%D9%8A%D8%B1+%D9%85%D9%88%D8%AC%D8%A9+%D8%AA%D8%B9%D8%A7%D8%B7%D9%81+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9&url=https://www.kolalwatn.org/?p=429925" title="شارك على Twitter" ><div class="svg-share svg-twitter-i"></div></a></li><li class="whatsapp"><a rel="nofollow" title="شارك عبر WhatsApp" href="whatsapp://send?text=%D8%A3%D9%84%D9%82+%D9%86%D8%B8%D8%B1%D8%A9+%3A+https://www.kolalwatn.org/?p=429925" data-action="share/whatsapp/share"><div class="svg-share svg-whatsapp-i"></div></a></li><li class="print"><a rel="nofollow" title="طباعة المقال" href="#" onclick="window.print();return false;"><div class="svg-share svg-print-i"></div></a></li></ul></div><div class="share-left"><div class="facebook"><div class="fb-like"
data-href="https://www.kolalwatn.org/news429925"
data-lazy="true"
data-layout="box_count"
data-width="63px"
data-action="like"
data-show-faces="false"
data-share="false"></div></div><div class="google"><div class="fb-share-button"
data-href="https://www.kolalwatn.org/news429925"
data-lazy="true"
data-layout="box_count" ></div></div></div></div><div class="post-shortlink naa"><span>رابط مختصر</span><input
id="post_shortlink"
type="text"
onclick="this.focus(); this.select();"
value="https://www.kolalwatn.org/?p=429925"
aria-label="رابط مختصر"
/></div><div class="post-nav naa"><ul><li class="post-prev"><a href="https://www.kolalwatn.org/news429893" rel="prev"><span>السابق</span>السعودية.. مكتب تحقيقات الطيران يكشف ملابسات سقوط الطائرة HZ-SAL بعسير (فيديو)</a></li><li class="post-next"><a href="https://www.kolalwatn.org/news429934" rel="next"><span>التالي</span>شاهد..انهيار منزل طيني في السعودية بسبب تجمعات مياه الأمطار (فيديو)</a></li></ul></div></div></div><div id="comments" class="comments content-width clearfix naa skin8-border-top"><div id="respond" class="comment-respond clearfix"><h2 id="reply-title" class="comment-reply-title skin8-color">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news429925#respond" style="display:none;">إلغاء الرد</a></small></h2><form action="https://www.kolalwatn.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span><span class="required-field-message" aria-hidden="true">الحقول الإلزامية مشار إليها بـ <span class="required" aria-hidden="true">*</span></span></p><br><div class="form-group comment-form-comment"><label for="comment"><span class="meta-hidden">تعليق</span><textarea class="form-control required" aria-label="comment" id="comment" name="comment" cols="45" rows="4" aria-required="true" placeholder="التعليق*"></textarea></label></div><div class="form-group comment-form-author"><label for="author"><span class="meta-hidden">الاسم</span><input class="form-control required" aria-label="author" id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="الاسم*" /></label></div><div class="form-group comment-form-email"><label for="email"><span class="meta-hidden">البريد الإلكتروني</span><input class="form-control email-valid required" aria-label="email" id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="البريد الإلكتروني*" /></label></div><div class="form-group comment-form-url"><label for="url"><span class="meta-hidden">الموقع الإلكتروني</span><input class="form-control" aria-label="url" id="url" name="url" type="url" value="" size="30" placeholder="الموقع الإلكتروني" /></label></div><div class="comments-rules"><strong>شروط التعليق :</strong><p>عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-color" value="ارسال" /><input type='hidden' name='comment_post_ID' value='429925' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" id="postId" value="429925" /><div class="comments-alerts"></div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3b789bf3b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="132"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><p class="akismet_comment_form_privacy_notice">هذا الموقع يستخدم Akismet للحدّ من التعليقات المزعجة والغير مرغوبة. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">تعرّف على كيفية معالجة بيانات تعليقك</a>.</p><div id="thread" class="comment-list"></div></div></div><div class="sidebar stick-sidebar"><div class="widget-wrapper naa " ><div class="widget-head widget-head-style2 skin8-background" ><h2><span>على مدار الساعة</span></h2></div><ul class="widget-body skin8-hover"><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429934"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62f0bcda423604524d0540d4.png?fit=540%2C304&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62f0bcda423604524d0540d4.png?fit=540%2C304&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62f0bcda423604524d0540d4.png?fit=540%2C304&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62f0bcda423604524d0540d4.png?fit=540%2C304&ssl=1&resize=230%2C129&strip=all&quality=75" alt="شاهد..انهيار منزل طيني في السعودية بسبب تجمعات مياه الأمطار (فيديو)" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429934" title="شاهد..انهيار منزل طيني في السعودية بسبب تجمعات مياه الأمطار (فيديو)">شاهد..انهيار منزل طيني في السعودية بسبب تجمعات مياه الأمطار (فيديو)</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429921"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/80a0cdc0-b3da-4c88-9c40-bd4a231f0c81.jpg?fit=624%2C434&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/80a0cdc0-b3da-4c88-9c40-bd4a231f0c81.jpg?fit=624%2C434&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/80a0cdc0-b3da-4c88-9c40-bd4a231f0c81.jpg?fit=624%2C434&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/80a0cdc0-b3da-4c88-9c40-bd4a231f0c81.jpg?fit=624%2C434&ssl=1&resize=230%2C129&strip=all&quality=75" alt="الرياض تعلن إطلاق الشركة السعودية المصرية للاستثمار بمليارات الدولارات" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429921" title="الرياض تعلن إطلاق الشركة السعودية المصرية للاستثمار بمليارات الدولارات">الرياض تعلن إطلاق الشركة السعودية المصرية للاستثمار بمليارات الدولارات</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429916"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/2015-01-14T120000Z_1484418255_GM1EB1E1S2601_RTRMADP_3_LEBANON-PRISON.jpeg?fit=516%2C290&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/2015-01-14T120000Z_1484418255_GM1EB1E1S2601_RTRMADP_3_LEBANON-PRISON.jpeg?fit=516%2C290&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/2015-01-14T120000Z_1484418255_GM1EB1E1S2601_RTRMADP_3_LEBANON-PRISON.jpeg?fit=516%2C290&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/2015-01-14T120000Z_1484418255_GM1EB1E1S2601_RTRMADP_3_LEBANON-PRISON.jpeg?fit=516%2C290&ssl=1&resize=230%2C129&strip=all&quality=75" alt="The damaged interior of a section of Roumieh prison where islamist prisoners were held, is pictured on January 13, 2015. Lebanese forces stormed the country&#039;s largest prison on Monday where Islamist militants are detained, security sources said, as authorities searched for those behind a double suicide attack at the weekend. Interior Minister Nohad Machnouk headed to Roumieh prison east of Beirut early on Monday and told Reuters the crackdown came after intelligence showed some of the inmates were connected to the bombings, which killed eight. Picture taken January 13, 2015. REUTERS/Hussam Shebaro (LEBANON - Tags: CRIME LAW RELIGION)" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429916" title="لبنان لبنان.. فرار عشرات المحتجزين من جنسيات عدة باستخدام &#8220;منشار&#8221;">لبنان لبنان.. فرار عشرات المحتجزين من جنسيات عدة باستخدام &#8220;منشار&#8221;</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429913"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62efa76542360419926b3347.jpg?fit=768%2C432&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62efa76542360419926b3347.jpg?fit=768%2C432&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62efa76542360419926b3347.jpg?fit=768%2C432&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62efa76542360419926b3347.jpg?fit=768%2C432&ssl=1&resize=230%2C129&strip=all&quality=75" alt="البرلمان العربي: اقتحام الأقصى تزامنا مع العدوان على غزة سيقود إلى تصعيد خطير" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429913" title="البرلمان العربي: اقتحام الأقصى تزامنا مع العدوان على غزة سيقود إلى تصعيد خطير">البرلمان العربي: اقتحام الأقصى تزامنا مع العدوان على غزة سيقود إلى تصعيد...</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429908"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62efa08c4236047e8a04c697.jpg?fit=768%2C432&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62efa08c4236047e8a04c697.jpg?fit=768%2C432&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62efa08c4236047e8a04c697.jpg?fit=768%2C432&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62efa08c4236047e8a04c697.jpg?fit=768%2C432&ssl=1&resize=230%2C129&strip=all&quality=75" alt="&#8220;سرايا القدس&#8221;: قدراتنا الصاروخية جزء يسير مما أعددناه وسنجعل &#8220;غلاف غزة&#8221; غير قابل للحياة" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429908" title="&#8220;سرايا القدس&#8221;: قدراتنا الصاروخية جزء يسير مما أعددناه وسنجعل &#8220;غلاف غزة&#8221; غير قابل للحياة">&#8220;سرايا القدس&#8221;: قدراتنا الصاروخية جزء يسير مما أعددناه وسنجعل &#8220;غلاف غزة&#8221; غير...</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429905"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eee0e14c59b749bc63830a.jpg?fit=540%2C304&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eee0e14c59b749bc63830a.jpg?fit=540%2C304&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eee0e14c59b749bc63830a.jpg?fit=540%2C304&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eee0e14c59b749bc63830a.jpg?fit=540%2C304&ssl=1&resize=230%2C129&strip=all&quality=75" alt="مجلس الأمن يجتمع الاثنين لبحث العدوان الإسرائيلي على غزة" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429905" title="مجلس الأمن يجتمع الاثنين لبحث العدوان الإسرائيلي على غزة">مجلس الأمن يجتمع الاثنين لبحث العدوان الإسرائيلي على غزة</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429902"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/9987bf2c729b8b0807d30c5493d3d0a4.jpg?fit=770%2C500&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/9987bf2c729b8b0807d30c5493d3d0a4.jpg?fit=770%2C500&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/9987bf2c729b8b0807d30c5493d3d0a4.jpg?fit=770%2C500&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/9987bf2c729b8b0807d30c5493d3d0a4.jpg?fit=770%2C500&ssl=1&resize=230%2C129&strip=all&quality=75" alt="&#8220;الجهاد الإسلامي&#8221; يتخذ قرارا بعدم التعاطي مع أي جهود وساطة إلا &#8220;بعد الثأر من العدوان والاغتيالات&#8221;" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429902" title="&#8220;الجهاد الإسلامي&#8221; يتخذ قرارا بعدم التعاطي مع أي جهود وساطة إلا &#8220;بعد الثأر من العدوان والاغتيالات&#8221;">&#8220;الجهاد الإسلامي&#8221; يتخذ قرارا بعدم التعاطي مع أي جهود وساطة إلا &#8220;بعد...</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429899"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62ef7fcb4c59b749bc638345.jpg?fit=540%2C304&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62ef7fcb4c59b749bc638345.jpg?fit=540%2C304&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62ef7fcb4c59b749bc638345.jpg?fit=540%2C304&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62ef7fcb4c59b749bc638345.jpg?fit=540%2C304&ssl=1&resize=230%2C129&strip=all&quality=75" alt="الرئاسة الفلسطينية: العدوان الإسرائيلي في غزة والقدس وجنين تجاوز لكل الخطوط الحمراء" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429899" title="الرئاسة الفلسطينية: العدوان الإسرائيلي في غزة والقدس وجنين تجاوز لكل الخطوط الحمراء">الرئاسة الفلسطينية: العدوان الإسرائيلي في غزة والقدس وجنين تجاوز لكل الخطوط الحمراء</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429893"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/452.jpg?fit=600%2C338&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/452.jpg?fit=600%2C338&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/452.jpg?fit=600%2C338&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/452.jpg?fit=600%2C338&ssl=1&resize=230%2C129&strip=all&quality=75" alt="السعودية.. مكتب تحقيقات الطيران يكشف ملابسات سقوط الطائرة HZ-SAL بعسير (فيديو)" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429893" title="السعودية.. مكتب تحقيقات الطيران يكشف ملابسات سقوط الطائرة HZ-SAL بعسير (فيديو)">السعودية.. مكتب تحقيقات الطيران يكشف ملابسات سقوط الطائرة HZ-SAL بعسير (فيديو)</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429883"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/896.jpeg?fit=516%2C290&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/896.jpeg?fit=516%2C290&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/896.jpeg?fit=516%2C290&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/896.jpeg?fit=516%2C290&ssl=1&resize=230%2C129&strip=all&quality=75" alt="السعودية.. الشرطة تصدر بيانا بعد فيديو &#8220;مشاجرة المول&#8221;" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429883" title="السعودية.. الشرطة تصدر بيانا بعد فيديو &#8220;مشاجرة المول&#8221;">السعودية.. الشرطة تصدر بيانا بعد فيديو &#8220;مشاجرة المول&#8221;</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429875"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eedd374c59b749bc638304.jpg?fit=768%2C432&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eedd374c59b749bc638304.jpg?fit=768%2C432&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eedd374c59b749bc638304.jpg?fit=768%2C432&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eedd374c59b749bc638304.jpg?fit=768%2C432&ssl=1&resize=230%2C129&strip=all&quality=75" alt="الصحة الفلسطينية: 24 شهيدا بينهم 6 أطفال ومسنة في العدوان الإسرائيلي على غزة" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429875" title="الصحة الفلسطينية: 24 شهيدا بينهم 6 أطفال ومسنة في العدوان الإسرائيلي على غزة">الصحة الفلسطينية: 24 شهيدا بينهم 6 أطفال ومسنة في العدوان الإسرائيلي على...</a></h3></li><li class="first last-child"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429878"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eee1a94236041d166fae21.jpg?fit=768%2C432&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eee1a94236041d166fae21.jpg?fit=768%2C432&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eee1a94236041d166fae21.jpg?fit=768%2C432&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62eee1a94236041d166fae21.jpg?fit=768%2C432&ssl=1&resize=230%2C129&strip=all&quality=75" alt="مجلس التعاون الخليجي يدين العدوان الإسرائيلي على غزة" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429878" title="مجلس التعاون الخليجي يدين العدوان الإسرائيلي على غزة">مجلس التعاون الخليجي يدين العدوان الإسرائيلي على غزة</a></h3></li></ul></div><div class="widget-wrapper naa skin8-border-top" ><div class="widget-head widget-head-style1 bg-gradient-gray"><h2><a class="skin8-color " href="https://www.kolalwatn.org/newscategory/videos">فيديوهات</a></h2></div><ul class="widget-body skin8-hover"><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429934"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62f0bcda423604524d0540d4.png?fit=540%2C304&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62f0bcda423604524d0540d4.png?fit=540%2C304&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62f0bcda423604524d0540d4.png?fit=540%2C304&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/62f0bcda423604524d0540d4.png?fit=540%2C304&ssl=1&resize=230%2C129&strip=all&quality=75" alt="شاهد..انهيار منزل طيني في السعودية بسبب تجمعات مياه الأمطار (فيديو)" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429934" title="شاهد..انهيار منزل طيني في السعودية بسبب تجمعات مياه الأمطار (فيديو)">شاهد..انهيار منزل طيني في السعودية بسبب تجمعات مياه الأمطار (فيديو)</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429893"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/452.jpg?fit=600%2C338&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/452.jpg?fit=600%2C338&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/452.jpg?fit=600%2C338&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/452.jpg?fit=600%2C338&ssl=1&resize=230%2C129&strip=all&quality=75" alt="السعودية.. مكتب تحقيقات الطيران يكشف ملابسات سقوط الطائرة HZ-SAL بعسير (فيديو)" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429893" title="السعودية.. مكتب تحقيقات الطيران يكشف ملابسات سقوط الطائرة HZ-SAL بعسير (فيديو)">السعودية.. مكتب تحقيقات الطيران يكشف ملابسات سقوط الطائرة HZ-SAL بعسير...</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429883"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/896.jpeg?fit=516%2C290&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/896.jpeg?fit=516%2C290&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/896.jpeg?fit=516%2C290&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/896.jpeg?fit=516%2C290&ssl=1&resize=230%2C129&strip=all&quality=75" alt="السعودية.. الشرطة تصدر بيانا بعد فيديو &#8220;مشاجرة المول&#8221;" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429883" title="السعودية.. الشرطة تصدر بيانا بعد فيديو &#8220;مشاجرة المول&#8221;">السعودية.. الشرطة تصدر بيانا بعد فيديو &#8220;مشاجرة المول&#8221;</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429861"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/a676ac57-1fef-453b-bc1d-a0aa922c8b64_16x9_1200x676.jpeg?fit=372%2C209&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/a676ac57-1fef-453b-bc1d-a0aa922c8b64_16x9_1200x676.jpeg?fit=372%2C209&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/a676ac57-1fef-453b-bc1d-a0aa922c8b64_16x9_1200x676.jpeg?fit=372%2C209&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/a676ac57-1fef-453b-bc1d-a0aa922c8b64_16x9_1200x676.jpeg?fit=372%2C209&ssl=1&resize=230%2C129&strip=all&quality=75" alt="مشهد يحبس الأنفاس.. أب ينقذ طفله في اللحظة الأخيرة" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429861" title="مشهد يحبس الأنفاس.. أب ينقذ طفله في اللحظة الأخيرة">مشهد يحبس الأنفاس.. أب ينقذ طفله في اللحظة الأخيرة</a></h3></li><li class="first last-child"><div class="thumbnail"><a href="https://www.kolalwatn.org/news429810"><picture><!--[if IE 9]><video style="display: none;><![endif]--><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/IMG-20220805-WA0006.jpg?fit=1080%2C1080&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:987px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/IMG-20220805-WA0006.jpg?fit=1080%2C1080&ssl=1&resize=%20230%2C129&strip=all&quality=75" media="(min-width:768px)"><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-srcset="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/IMG-20220805-WA0006.jpg?fit=1080%2C1080&ssl=1&resize=%20320%2C180&strip=all&quality=75" media="(min-width:560px)"><img class="img-responsive lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://i0.wp.com/www.kolalwatn.org/wp-content/uploads/2022/08/IMG-20220805-WA0006.jpg?fit=1080%2C1080&ssl=1&resize=230%2C129&strip=all&quality=75" alt="&#8220;سرايا القدس&#8221; تعلن قصف مدينة تل أبيب ومدن المركز وغلاف غزة بأكثر من 100 صاروخ" width="230" height="129"><!--[if IE 9]></video><![endif]--></picture></a></div><h3><a href="https://www.kolalwatn.org/news429810" title="&#8220;سرايا القدس&#8221; تعلن قصف مدينة تل أبيب ومدن المركز وغلاف غزة بأكثر من 100 صاروخ">&#8220;سرايا القدس&#8221; تعلن قصف مدينة تل أبيب ومدن المركز وغلاف...</a></h3></li></ul></div></div></div><div class="clearfix"></div><div id="footer" class="footer-box-dark naa clearfix"><div class="footer-box footer-box-fixed clearfix"><div class="footer-content clearfix"><div class="footer-col"><div class="hh5">الأرشيف</div><label class="screen-reader-text" for="archives-dropdown-2">الأرشيف</label><select id="archives-dropdown-2" name="archive-dropdown"><option value="">اختر شهر</option><option value='https://www.kolalwatn.org/newsdate/2022/08'> أغسطس 2022 &nbsp;(74)</option><option value='https://www.kolalwatn.org/newsdate/2022/07'> يوليو 2022 &nbsp;(175)</option><option value='https://www.kolalwatn.org/newsdate/2022/06'> يونيو 2022 &nbsp;(294)</option><option value='https://www.kolalwatn.org/newsdate/2022/05'> مايو 2022 &nbsp;(237)</option><option value='https://www.kolalwatn.org/newsdate/2022/04'> أبريل 2022 &nbsp;(232)</option><option value='https://www.kolalwatn.org/newsdate/2022/03'> مارس 2022 &nbsp;(284)</option><option value='https://www.kolalwatn.org/newsdate/2022/02'> فبراير 2022 &nbsp;(366)</option><option value='https://www.kolalwatn.org/newsdate/2022/01'> يناير 2022 &nbsp;(311)</option><option value='https://www.kolalwatn.org/newsdate/2021/12'> ديسمبر 2021 &nbsp;(125)</option><option value='https://www.kolalwatn.org/newsdate/2021/11'> نوفمبر 2021 &nbsp;(93)</option><option value='https://www.kolalwatn.org/newsdate/2021/10'> أكتوبر 2021 &nbsp;(256)</option><option value='https://www.kolalwatn.org/newsdate/2021/09'> سبتمبر 2021 &nbsp;(320)</option><option value='https://www.kolalwatn.org/newsdate/2021/08'> أغسطس 2021 &nbsp;(156)</option><option value='https://www.kolalwatn.org/newsdate/2021/07'> يوليو 2021 &nbsp;(279)</option><option value='https://www.kolalwatn.org/newsdate/2021/06'> يونيو 2021 &nbsp;(307)</option><option value='https://www.kolalwatn.org/newsdate/2021/05'> مايو 2021 &nbsp;(448)</option><option value='https://www.kolalwatn.org/newsdate/2021/04'> أبريل 2021 &nbsp;(473)</option><option value='https://www.kolalwatn.org/newsdate/2021/03'> مارس 2021 &nbsp;(547)</option><option value='https://www.kolalwatn.org/newsdate/2021/02'> فبراير 2021 &nbsp;(382)</option><option value='https://www.kolalwatn.org/newsdate/2021/01'> يناير 2021 &nbsp;(646)</option><option value='https://www.kolalwatn.org/newsdate/2020/12'> ديسمبر 2020 &nbsp;(595)</option><option value='https://www.kolalwatn.org/newsdate/2020/11'> نوفمبر 2020 &nbsp;(723)</option><option value='https://www.kolalwatn.org/newsdate/2020/10'> أكتوبر 2020 &nbsp;(704)</option><option value='https://www.kolalwatn.org/newsdate/2020/09'> سبتمبر 2020 &nbsp;(567)</option><option value='https://www.kolalwatn.org/newsdate/2020/08'> أغسطس 2020 &nbsp;(551)</option><option value='https://www.kolalwatn.org/newsdate/2020/07'> يوليو 2020 &nbsp;(921)</option><option value='https://www.kolalwatn.org/newsdate/2020/06'> يونيو 2020 &nbsp;(1203)</option><option value='https://www.kolalwatn.org/newsdate/2020/05'> مايو 2020 &nbsp;(1209)</option><option value='https://www.kolalwatn.org/newsdate/2020/04'> أبريل 2020 &nbsp;(1123)</option><option value='https://www.kolalwatn.org/newsdate/2020/03'> مارس 2020 &nbsp;(1131)</option><option value='https://www.kolalwatn.org/newsdate/2020/02'> فبراير 2020 &nbsp;(1016)</option><option value='https://www.kolalwatn.org/newsdate/2020/01'> يناير 2020 &nbsp;(1284)</option><option value='https://www.kolalwatn.org/newsdate/2019/12'> ديسمبر 2019 &nbsp;(885)</option><option value='https://www.kolalwatn.org/newsdate/2019/11'> نوفمبر 2019 &nbsp;(1038)</option><option value='https://www.kolalwatn.org/newsdate/2019/10'> أكتوبر 2019 &nbsp;(1203)</option><option value='https://www.kolalwatn.org/newsdate/2019/09'> سبتمبر 2019 &nbsp;(914)</option><option value='https://www.kolalwatn.org/newsdate/2019/08'> أغسطس 2019 &nbsp;(735)</option><option value='https://www.kolalwatn.org/newsdate/2019/07'> يوليو 2019 &nbsp;(896)</option><option value='https://www.kolalwatn.org/newsdate/2019/06'> يونيو 2019 &nbsp;(793)</option><option value='https://www.kolalwatn.org/newsdate/2019/05'> مايو 2019 &nbsp;(988)</option><option value='https://www.kolalwatn.org/newsdate/2019/04'> أبريل 2019 &nbsp;(927)</option><option value='https://www.kolalwatn.org/newsdate/2019/03'> مارس 2019 &nbsp;(1299)</option><option value='https://www.kolalwatn.org/newsdate/2019/02'> فبراير 2019 &nbsp;(1345)</option><option value='https://www.kolalwatn.org/newsdate/2019/01'> يناير 2019 &nbsp;(1404)</option><option value='https://www.kolalwatn.org/newsdate/2018/12'> ديسمبر 2018 &nbsp;(1161)</option><option value='https://www.kolalwatn.org/newsdate/2018/11'> نوفمبر 2018 &nbsp;(1200)</option><option value='https://www.kolalwatn.org/newsdate/2018/10'> أكتوبر 2018 &nbsp;(942)</option><option value='https://www.kolalwatn.org/newsdate/2018/09'> سبتمبر 2018 &nbsp;(1028)</option><option value='https://www.kolalwatn.org/newsdate/2018/08'> أغسطس 2018 &nbsp;(1032)</option><option value='https://www.kolalwatn.org/newsdate/2018/07'> يوليو 2018 &nbsp;(1140)</option><option value='https://www.kolalwatn.org/newsdate/2018/06'> يونيو 2018 &nbsp;(985)</option><option value='https://www.kolalwatn.org/newsdate/2018/05'> مايو 2018 &nbsp;(1039)</option><option value='https://www.kolalwatn.org/newsdate/2018/04'> أبريل 2018 &nbsp;(1043)</option><option value='https://www.kolalwatn.org/newsdate/2018/03'> مارس 2018 &nbsp;(1245)</option><option value='https://www.kolalwatn.org/newsdate/2018/02'> فبراير 2018 &nbsp;(841)</option><option value='https://www.kolalwatn.org/newsdate/2018/01'> يناير 2018 &nbsp;(880)</option><option value='https://www.kolalwatn.org/newsdate/2017/12'> ديسمبر 2017 &nbsp;(847)</option><option value='https://www.kolalwatn.org/newsdate/2017/11'> نوفمبر 2017 &nbsp;(756)</option><option value='https://www.kolalwatn.org/newsdate/2017/10'> أكتوبر 2017 &nbsp;(870)</option><option value='https://www.kolalwatn.org/newsdate/2017/09'> سبتمبر 2017 &nbsp;(784)</option><option value='https://www.kolalwatn.org/newsdate/2017/08'> أغسطس 2017 &nbsp;(745)</option><option value='https://www.kolalwatn.org/newsdate/2017/07'> يوليو 2017 &nbsp;(745)</option><option value='https://www.kolalwatn.org/newsdate/2017/06'> يونيو 2017 &nbsp;(653)</option><option value='https://www.kolalwatn.org/newsdate/2017/05'> مايو 2017 &nbsp;(1079)</option><option value='https://www.kolalwatn.org/newsdate/2017/04'> أبريل 2017 &nbsp;(1097)</option><option value='https://www.kolalwatn.org/newsdate/2017/03'> مارس 2017 &nbsp;(1111)</option><option value='https://www.kolalwatn.org/newsdate/2017/02'> فبراير 2017 &nbsp;(1124)</option><option value='https://www.kolalwatn.org/newsdate/2017/01'> يناير 2017 &nbsp;(1083)</option><option value='https://www.kolalwatn.org/newsdate/2016/12'> ديسمبر 2016 &nbsp;(1038)</option><option value='https://www.kolalwatn.org/newsdate/2016/11'> نوفمبر 2016 &nbsp;(908)</option><option value='https://www.kolalwatn.org/newsdate/2016/10'> أكتوبر 2016 &nbsp;(766)</option><option value='https://www.kolalwatn.org/newsdate/2016/09'> سبتمبر 2016 &nbsp;(760)</option><option value='https://www.kolalwatn.org/newsdate/2016/08'> أغسطس 2016 &nbsp;(905)</option><option value='https://www.kolalwatn.org/newsdate/2016/07'> يوليو 2016 &nbsp;(714)</option><option value='https://www.kolalwatn.org/newsdate/2016/06'> يونيو 2016 &nbsp;(983)</option><option value='https://www.kolalwatn.org/newsdate/2016/05'> مايو 2016 &nbsp;(1129)</option><option value='https://www.kolalwatn.org/newsdate/2016/04'> أبريل 2016 &nbsp;(827)</option><option value='https://www.kolalwatn.org/newsdate/2016/03'> مارس 2016 &nbsp;(883)</option><option value='https://www.kolalwatn.org/newsdate/2016/02'> فبراير 2016 &nbsp;(995)</option><option value='https://www.kolalwatn.org/newsdate/2016/01'> يناير 2016 &nbsp;(996)</option><option value='https://www.kolalwatn.org/newsdate/2015/12'> ديسمبر 2015 &nbsp;(764)</option><option value='https://www.kolalwatn.org/newsdate/2015/11'> نوفمبر 2015 &nbsp;(1041)</option><option value='https://www.kolalwatn.org/newsdate/2015/10'> أكتوبر 2015 &nbsp;(1103)</option><option value='https://www.kolalwatn.org/newsdate/2015/09'> سبتمبر 2015 &nbsp;(915)</option><option value='https://www.kolalwatn.org/newsdate/2015/08'> أغسطس 2015 &nbsp;(960)</option><option value='https://www.kolalwatn.org/newsdate/2015/07'> يوليو 2015 &nbsp;(920)</option><option value='https://www.kolalwatn.org/newsdate/2015/06'> يونيو 2015 &nbsp;(1017)</option><option value='https://www.kolalwatn.org/newsdate/2015/05'> مايو 2015 &nbsp;(1312)</option><option value='https://www.kolalwatn.org/newsdate/2015/04'> أبريل 2015 &nbsp;(1174)</option><option value='https://www.kolalwatn.org/newsdate/2015/03'> مارس 2015 &nbsp;(1017)</option><option value='https://www.kolalwatn.org/newsdate/2015/02'> فبراير 2015 &nbsp;(900)</option><option value='https://www.kolalwatn.org/newsdate/2015/01'> يناير 2015 &nbsp;(1154)</option><option value='https://www.kolalwatn.org/newsdate/2014/12'> ديسمبر 2014 &nbsp;(1006)</option><option value='https://www.kolalwatn.org/newsdate/2014/11'> نوفمبر 2014 &nbsp;(802)</option><option value='https://www.kolalwatn.org/newsdate/2014/10'> أكتوبر 2014 &nbsp;(800)</option><option value='https://www.kolalwatn.org/newsdate/2014/09'> سبتمبر 2014 &nbsp;(859)</option><option value='https://www.kolalwatn.org/newsdate/2014/08'> أغسطس 2014 &nbsp;(934)</option><option value='https://www.kolalwatn.org/newsdate/2014/07'> يوليو 2014 &nbsp;(1391)</option><option value='https://www.kolalwatn.org/newsdate/2014/06'> يونيو 2014 &nbsp;(1015)</option><option value='https://www.kolalwatn.org/newsdate/2014/05'> مايو 2014 &nbsp;(1135)</option><option value='https://www.kolalwatn.org/newsdate/2014/04'> أبريل 2014 &nbsp;(1314)</option><option value='https://www.kolalwatn.org/newsdate/2014/03'> مارس 2014 &nbsp;(1225)</option><option value='https://www.kolalwatn.org/newsdate/2014/02'> فبراير 2014 &nbsp;(1242)</option><option value='https://www.kolalwatn.org/newsdate/2014/01'> يناير 2014 &nbsp;(1465)</option><option value='https://www.kolalwatn.org/newsdate/2013/12'> ديسمبر 2013 &nbsp;(1470)</option><option value='https://www.kolalwatn.org/newsdate/2013/11'> نوفمبر 2013 &nbsp;(1435)</option><option value='https://www.kolalwatn.org/newsdate/2013/10'> أكتوبر 2013 &nbsp;(1361)</option><option value='https://www.kolalwatn.org/newsdate/2013/09'> سبتمبر 2013 &nbsp;(953)</option><option value='https://www.kolalwatn.org/newsdate/2013/08'> أغسطس 2013 &nbsp;(794)</option><option value='https://www.kolalwatn.org/newsdate/2013/07'> يوليو 2013 &nbsp;(994)</option><option value='https://www.kolalwatn.org/newsdate/2013/06'> يونيو 2013 &nbsp;(975)</option><option value='https://www.kolalwatn.org/newsdate/2013/05'> مايو 2013 &nbsp;(875)</option><option value='https://www.kolalwatn.org/newsdate/2013/04'> أبريل 2013 &nbsp;(902)</option><option value='https://www.kolalwatn.org/newsdate/2013/03'> مارس 2013 &nbsp;(972)</option><option value='https://www.kolalwatn.org/newsdate/2013/02'> فبراير 2013 &nbsp;(914)</option><option value='https://www.kolalwatn.org/newsdate/2013/01'> يناير 2013 &nbsp;(1138)</option><option value='https://www.kolalwatn.org/newsdate/2012/12'> ديسمبر 2012 &nbsp;(1007)</option><option value='https://www.kolalwatn.org/newsdate/2012/11'> نوفمبر 2012 &nbsp;(1203)</option><option value='https://www.kolalwatn.org/newsdate/2012/10'> أكتوبر 2012 &nbsp;(1003)</option><option value='https://www.kolalwatn.org/newsdate/2012/09'> سبتمبر 2012 &nbsp;(967)</option><option value='https://www.kolalwatn.org/newsdate/2012/08'> أغسطس 2012 &nbsp;(809)</option><option value='https://www.kolalwatn.org/newsdate/2012/07'> يوليو 2012 &nbsp;(844)</option><option value='https://www.kolalwatn.org/newsdate/2012/06'> يونيو 2012 &nbsp;(917)</option><option value='https://www.kolalwatn.org/newsdate/2012/05'> مايو 2012 &nbsp;(856)</option><option value='https://www.kolalwatn.org/newsdate/2012/04'> أبريل 2012 &nbsp;(931)</option><option value='https://www.kolalwatn.org/newsdate/2012/03'> مارس 2012 &nbsp;(1021)</option><option value='https://www.kolalwatn.org/newsdate/2012/02'> فبراير 2012 &nbsp;(974)</option><option value='https://www.kolalwatn.org/newsdate/2012/01'> يناير 2012 &nbsp;(896)</option><option value='https://www.kolalwatn.org/newsdate/2011/12'> ديسمبر 2011 &nbsp;(916)</option><option value='https://www.kolalwatn.org/newsdate/2011/11'> نوفمبر 2011 &nbsp;(896)</option><option value='https://www.kolalwatn.org/newsdate/2011/10'> أكتوبر 2011 &nbsp;(851)</option><option value='https://www.kolalwatn.org/newsdate/2011/09'> سبتمبر 2011 &nbsp;(666)</option><option value='https://www.kolalwatn.org/newsdate/2011/08'> أغسطس 2011 &nbsp;(639)</option><option value='https://www.kolalwatn.org/newsdate/2011/07'> يوليو 2011 &nbsp;(784)</option><option value='https://www.kolalwatn.org/newsdate/2011/06'> يونيو 2011 &nbsp;(823)</option><option value='https://www.kolalwatn.org/newsdate/2011/05'> مايو 2011 &nbsp;(921)</option><option value='https://www.kolalwatn.org/newsdate/2011/04'> أبريل 2011 &nbsp;(852)</option><option value='https://www.kolalwatn.org/newsdate/2011/03'> مارس 2011 &nbsp;(921)</option><option value='https://www.kolalwatn.org/newsdate/2011/02'> فبراير 2011 &nbsp;(1113)</option><option value='https://www.kolalwatn.org/newsdate/2011/01'> يناير 2011 &nbsp;(805)</option><option value='https://www.kolalwatn.org/newsdate/2010/12'> ديسمبر 2010 &nbsp;(682)</option><option value='https://www.kolalwatn.org/newsdate/2010/11'> نوفمبر 2010 &nbsp;(617)</option><option value='https://www.kolalwatn.org/newsdate/2010/10'> أكتوبر 2010 &nbsp;(543)</option><option value='https://www.kolalwatn.org/newsdate/2010/09'> سبتمبر 2010 &nbsp;(506)</option><option value='https://www.kolalwatn.org/newsdate/2010/08'> أغسطس 2010 &nbsp;(79)</option><option value='https://www.kolalwatn.org/newsdate/2010/06'> يونيو 2010 &nbsp;(160)</option><option value='https://www.kolalwatn.org/newsdate/2010/05'> مايو 2010 &nbsp;(265)</option><option value='https://www.kolalwatn.org/newsdate/2010/04'> أبريل 2010 &nbsp;(20)</option><option value='https://www.kolalwatn.org/newsdate/2010/02'> فبراير 2010 &nbsp;(1)</option></select><script>
(function() {var dropdown = document.getElementById( "archives-dropdown-2" );function onSelectChange() {if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {document.location.href = this.options[ this.selectedIndex ].value;}}dropdown.onchange = onSelectChange;})();
</script></div><div class="footer-col"><div class="logo"><a href="https://www.kolalwatn.org/" title="كل الوطن"><img class="lazyload img-responsive" data-src="https://www.kolalwatn.org/wp-content/uploads/2022/01/kolalwtn-3-1-11-2-1.png?x54911" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="كل الوطن" width="188" height="99" /></a></div><ul class="social"><li><a target="_blank" rel="noopener" class="youtube" href="https://www.youtube.com/channel/UCPmeG0r8Qt_JWRDOIoz6xPg" title="اشترك في قناتنا على يوتوب"><div class="svg-i svg-s svg-youtube-i"></div></a></li><li><a target="_blank" rel="noopener" class="rsslink" href="https://www.kolalwatn.net/feed" title="رابط الخلاصات"><div class="svg-i svg-s svg-rss-i"></div></a></li><li><a target="_blank" rel="noopener" class="twitter" href="https://twitter.com/kolalwatn" title="تابعونا على تويتر"><div class="svg-i svg-s svg-twitter-i"></div></a></li><li><a target="_blank" rel="noopener" class="facebook" href="https://www.facebook.com/kolalwatn" title="انضم الينا على فيسبوك"><div class="svg-i svg-s svg-facebook-i"></div></a></li></ul></div><div class="footer-col"><div class="hh5">من نحن؟</div><ul><li><a href="https://www.kolalwatn.org/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li><li><a href="https://www.kolalwatn.org/%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b1-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d9%87%d8%af%d8%a7%d9%8a%d9%87-%d8%af%d8%b1%d9%88%d9%8a%d8%b4">الناشر ورئيس التحرير: هدايه درويش</a></li><li><a href="https://www.kolalwatn.org/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a%d8%a9">الهيئة الاستشارية</a></li><li><a href="https://www.kolalwatn.org/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9">سياسة الخصوصية</a></li><li><a href="https://www.kolalwatn.org/%d9%85%d9%8f%d8%b1%d8%ae%d9%91%d8%b5%d9%8e%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85">مُرخّصة من وزارة الثقافة والإعلام</a></li><li><a href="https://www.kolalwatn.org/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1">هيئة التحرير</a></li></ul></div></div></div><div class="footer-wrapper footer-style2 footer-fixed clearfix"><div class="footer-nav footer-width-1 clearfix"><div class="copyright"><a href="https://www.kolalwatn.org/" title="كل الوطن" rel="home">كل الوطن</a> &copy; 2022 جميع الحقوق محفوظة.</div><div class="notranslate copyleft ">تصميم <a href="https://www.mwordpress.net/" title="مجلة الووردبريس" target="_blank" rel="noopener">مجلة الووردبريس</a></div></div></div></div><div class="clearfix"></div></div><div class="urstorage naa clearfix"><div class="container-urgent"><div class="auto-hide"><div class="urgent"><div class="urgent-title">الاخبار العاجلة</div><div class="urgent-content"></div><span class="close-urgent" title="إغلاق"><svg viewBox="0 0 24 24"><path d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" /></svg></span></div></div></div></div><div id="page-overlay" title="إغلاق"></div></div><div id="mmobile" class="mm-remove"><div class="so-wrap so-header-white"><button class="close-icon so-close"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></button><div class="so-logo"><a href="https://www.kolalwatn.org/" rel="home" title="كل الوطن"><img class="lazyload img-responsive" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" data-src="https://www.kolalwatn.org/wp-content/uploads/2021/12/kolalwtn-3-1-11-2-1.png?x54911&amp;x49512" alt="كل الوطن" width="284" height="152" /></a></div></div><div class="search-wrap"><form class="searchf" action="https://www.kolalwatn.org/" method="get"><input name="s" type="search" placeholder="بحث..."><svg style="width:24px;height:24px" viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z" /></svg></form></div><ul id="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="menu-section-list"><li id="menu-item-361532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-361532"><a href="https://www.kolalwatn.org">الرئيسية</a></li><li id="menu-item-307479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307479"><a href="https://www.kolalwatn.org/newscategory/politic-news">عربي ودولي</a></li><li id="menu-item-307481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-307481"><a href="https://www.kolalwatn.org/newscategory/mamlaka-news">محليات</a></li><li id="menu-item-307482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-307482"><a href="https://www.kolalwatn.org/newscategory/mamlaka-news/manatek">أخبار المناطق</a></li><li id="menu-item-361700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361700"><a href="https://www.kolalwatn.org/newscategory/jarima">جرائم وحوادث</a></li><li id="menu-item-307478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307478"><a href="https://www.kolalwatn.org/newscategory/%d9%87%d9%86%d8%a7-%d8%a7%d9%84%d9%8a%d9%85%d9%86">هنا اليمن</a></li><li id="menu-item-307480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307480"><a href="https://www.kolalwatn.org/newscategory/videos">فيديوهات</a></li><li id="menu-item-361699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361699"><a href="https://www.kolalwatn.org/newscategory/world-variety">منوعات</a></li><li id="menu-item-307476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307476"><a href="https://www.kolalwatn.org/newscategory/saha">الصحة والجمال</a></li><li id="menu-item-307477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307477"><a href="https://www.kolalwatn.org/newscategory/hotfiles">ملفات ساخنة</a></li><li id="menu-item-421604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421604"><a href="https://www.kolalwatn.org/newscategory/articles">كتاب وأقلام</a></li></ul></div><script data-wpmeteor-nooptimize="true" data-cfasync="false">var mwp_direction = {"dir": "rtl"};</script><script src='https://www.kolalwatn.org/wp-content/themes/newsbt/assets/js/slideout.min.js?x54911' id='slideout-js'></script><script src='https://www.kolalwatn.org/wp-content/themes/newsbt/assets/js/lazysizes.min.js?x54911' id='lazysizes-js'></script><script src='https://www.kolalwatn.org/wp-content/themes/newsbt/assets/js/marquee.min.js?x54911' id='marquee-js'></script><script defer="defer" crossorigin="anonymous" src='https://platform.twitter.com/widgets.js' id='twitter-sdk-js'></script><script defer="defer" crossorigin="anonymous" src='https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&#038;version=v12.0&#038;appId=125524564622165&#038;autoLogAppEvents=1' id='facebook-sdk-js'></script><script defer src='https://www.kolalwatn.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?x54911' id='akismet-frontend-js'></script><script src='https://www.kolalwatn.org/wp-content/themes/newsbt/assets/js/cycle2.min.js?x54911' id='cycle2-js'></script><script  data-wpmeteor-nooptimize="true">window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.expand = 300;lazySizesConfig.expFactor = 1.5;lazySizesConfig.throttleDelay = 50;lazySizesConfig.loadHidden = false;document.addEventListener('lazybeforeunveil', function(e){var bg = e.target.getAttribute('data-bg');if(bg){e.target.style.backgroundImage = 'url(' + bg + ')';}});</script><script>jQuery(document).ready(function($){$('table td').removeAttr("width");if (!$("table").hasClass("table")){$('table').addClass( "table table-striped")}$('.akismet_comment_form_privacy_notice').addClass( "alert alert-info" );});</script><script>jQuery(document).ready(function($){$("iframe[src*='https://www.facebook.com/plugins/video.php'],iframe[src*='https://web.facebook.com/plugins/video.php']").each(function(){$(this).unwrap().wrapAll("<div class='facebook-responsive'></div>")})});function resizeFacebookVideos(){var ths=jQuery(".facebook-responsive");var containerWidth=ths.width();var iframeOldWidth=jQuery(ths).find("iframe").width();var iframeOldHeight=jQuery(ths).find("iframe").height();jQuery(ths).find("iframe").attr("width",containerWidth);jQuery(ths).find("iframe").attr("height",iframeOldHeight*(containerWidth/iframeOldWidth))}jQuery(document).ready(function(){resizeFacebookVideos()});jQuery(window).resize(resizeFacebookVideos);</script><script>var comments_set = {"apiurl":"https://www.kolalwatn.org/wp-json/wp/v2/comments","currenturl":"https://www.kolalwatn.org/news429925","error_fields":"ربما تركت احدى الحقول فارغاً.","error_email":"يرجى إدخال عنوان بريد إلكتروني صالح","success":"شكرا لتعليقك. ونحن نقدر تجاوبكم معنا.","waite":"يرجى الانتظار","loader":"https://www.kolalwatn.org/wp-content/themes/newsbt/assets/images/loader-comment.gif"};</script><script>jQuery.extend(jQuery.fn,{validate:function(){if(jQuery(this).val().length<3){jQuery(this).addClass('required-error');return false}else{jQuery(this).removeClass('required-error');return true}},validateEmail:function(){var emailReg=/^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/,emailToValidate=jQuery(this).val();if(!emailReg.test(emailToValidate)||emailToValidate==""){jQuery(this).addClass('required-error');return false}else{jQuery(this).removeClass('required-error');return true}},});jQuery(function($){var msg_pross=$('<span class="simple-loader"></span>').appendTo(".comment-rules, .form-submit");$('#commentform').submit(function(){var button=$('#submit'),respond=$('#respond'),cancelreplylink=$('#cancel-comment-reply-link');if($('#author').length)$('#author').validate();if($('#email').length)$('#email').validateEmail();$('#comment').validate();$(".comments-alerts").empty();if($('#author').hasClass('required-error')){$('<span class="alert-hide alert alert-danger">'+comments_set.error_fields+'</span>').appendTo(".comments-alerts").css('display','block')}else if($('#email').hasClass('required-error')){$('<span class="alert-hide alert alert-danger">'+comments_set.error_email+'</span>').appendTo(".comments-alerts").css('display','block')}else if($('#comment').hasClass('required-error')){$('<span class="alert-hide alert alert-danger">'+comments_set.error_fields+'</span>').appendTo(".comments-alerts").css('display','block')}const gdata=JSON.stringify({post:$('#postId').val(),author_name:$('#author').val(),author_email:$('#email').val(),author_url:$('#url').val(),parent:$('#comment_parent').val(),content:$('#comment').val(),});if(!button.hasClass('loadingform')&&!$('#author').hasClass('required-error')&&!$('#email').hasClass('required-error')&&!$('#comment').hasClass('required-error')){$.ajax({type:'POST',url:comments_set.apiurl,data:gdata,contentType:'application/json; charset=utf-8',beforeSend:function(xhr){msg_pross.empty().append('<img src="'+comments_set.loader+'" alt="'+comments_set.waite+'">').show()},error:function(request,status,error){msg_pross.hide();$('<span class="alert-hide alert alert-danger">'+request.responseJSON.message+'</span>').appendTo(".comments-alerts").css('display','block')},success:function(addedCommentHTML){msg_pross.hide();$(".comments-alerts").empty();$('<span class="alert-n alert alert-success">'+comments_set.success+'</span>').appendTo(".comments-alerts").css('display','block');$('#comment').val('')},complete:function(){$(window).trigger('resize')}})}return false})});</script><script>
window.addComment=function(v){var I,C,h,E=v.document,b={commentReplyClass:"comment-reply-link",commentReplyTitleId:"reply-title",cancelReplyId:"cancel-comment-reply-link",commentFormId:"commentform",temporaryFormId:"wp-temp-form-div",parentIdFieldId:"comment_parent",postIdFieldId:"comment_post_ID"},e=v.MutationObserver||v.WebKitMutationObserver||v.MozMutationObserver,r="querySelector"in E&&"addEventListener"in v,n=!!E.documentElement.dataset;function t(){d(),e&&new e(o).observe(E.body,{childList:!0,subtree:!0})}function d(e){if(r&&(I=g(b.cancelReplyId),C=g(b.commentFormId),I)){I.addEventListener("touchstart",l),I.addEventListener("click",l);function t(e){if((e.metaKey||e.ctrlKey)&&13===e.keyCode)return C.removeEventListener("keydown",t),e.preventDefault(),C.submit.click(),!1}C&&C.addEventListener("keydown",t);for(var n,d=function(e){var t=b.commentReplyClass;e&&e.childNodes||(e=E);e=E.getElementsByClassName?e.getElementsByClassName(t):e.querySelectorAll("."+t);return e}(e),o=0,i=d.length;o<i;o++)(n=d[o]).addEventListener("touchstart",a),n.addEventListener("click",a)}}function l(e){var t,n,d=g(b.temporaryFormId);d&&h&&(g(b.parentIdFieldId).value="0",t=d.textContent,d.parentNode.replaceChild(h,d),this.style.display="none",n=(d=(d=g(b.commentReplyTitleId))&&d.firstChild)&&d.nextSibling,d&&d.nodeType===Node.TEXT_NODE&&t&&(n&&"A"===n.nodeName&&n.id!==b.cancelReplyId&&(n.style.display=""),d.textContent=t),e.preventDefault())}function a(e){var t=g(b.commentReplyTitleId),t=t&&t.firstChild.textContent,n=this,d=m(n,"belowelement"),o=m(n,"commentid"),i=m(n,"respondelement"),r=m(n,"postid"),n=m(n,"replyto")||t;d&&o&&i&&r&&!1===v.addComment.moveForm(d,o,i,r,n)&&e.preventDefault()}function o(e){for(var t=e.length;t--;)if(e[t].addedNodes.length)return void d()}function m(e,t){return n?e.dataset[t]:e.getAttribute("data-"+t)}function g(e){return E.getElementById(e)}return r&&"loading"!==E.readyState?t():r&&v.addEventListener("DOMContentLoaded",t,!1),{init:d,moveForm:function(e,t,n,d,o){var i,r,l,a,m,c,s,e=g(e),n=(h=g(n),g(b.parentIdFieldId)),y=g(b.postIdFieldId),p=g(b.commentReplyTitleId),u=(p=p&&p.firstChild)&&p.nextSibling;if(e&&h&&n){void 0===o&&(o=p&&p.textContent),a=h,m=b.temporaryFormId,c=g(m),s=(s=g(b.commentReplyTitleId))?s.firstChild.textContent:"",c||((c=E.createElement("div")).id=m,c.style.display="none",c.textContent=s,a.parentNode.insertBefore(c,a)),d&&y&&(y.value=d),n.value=t,I.style.display="",e.parentNode.insertBefore(h,e.nextSibling),p&&p.nodeType===Node.TEXT_NODE&&(u&&"A"===u.nodeName&&u.id!==b.cancelReplyId&&(u.style.display="none"),p.textContent=o),I.onclick=function(){return!1};try{for(var f=0;f<C.elements.length;f++)if(i=C.elements[f],r=!1,"getComputedStyle"in v?l=v.getComputedStyle(i):E.documentElement.currentStyle&&(l=i.currentStyle),(i.offsetWidth<=0&&i.offsetHeight<=0||"hidden"===l.visibility)&&(r=!0),"hidden"!==i.type&&!i.disabled&&!r){i.focus();break}}catch(e){}return!1}}}}(window);</script><script>jQuery(document).ready(function($){if (mwp_direction.dir == 'rtl'){var panel_dir='right'} else {var panel_dir='left'}var slideout = new Slideout({'panel':document.getElementById('panel'),'menu':document.getElementById('mmobile'),'touch':false,'side':panel_dir,'padding':256,'tolerance':70});function checkOpen(eve){if(slideout.isOpen()){eve.preventDefault();slideout.close()}}slideout.on('open',function(){document.querySelector('#panel').addEventListener('click',checkOpen)});slideout.on('close',function(){document.querySelector('#panel').removeEventListener('click',checkOpen)});$('.menu-toggle,.close-icon').on('click',function(){slideout.toggle()});});</script><script>jQuery(".container-urgent").hide();window.addEventListener("load",function(){jQuery.ajax({type:"GET",url:"https://www.kolalwatn.org/wp-json/mwp/v2/breakingnews",contentType:'application/json; charset=utf-8',success:function(data){html = '<ul class="unews" data-cycle-timeout="3000" data-cycle-slides="> li" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-log="false">';if (data[0] !== undefined) {if (data[0].link !== undefined && data[0].title) {html += '<li><a href="'+data[0].link+'" title="'+data[0].title+'">'+data[0].title+'</a></li>';} else {html += '<li>'+data[0].title+'</li>';}}if (data[1] !== undefined) {if (data[1].link !== undefined && data[1].title) {html += '<li><a href="'+data[1].link+'" title="'+data[1].title+'">'+data[1].title+'</a></li>';} else {html += '<li>'+data[1].title+'</li>';}}if (data[2] !== undefined) {if (data[2].link !== undefined && data[2].title) {html += '<li><a href="'+data[2].link+'" title="'+data[2].title+'">'+data[2].title+'</a></li>';} else {html += '<li>'+data[2].title+'</li>';}}if (data[3] !== undefined) {if (data[3].link !== undefined && data[3].title) {html += '<li><a href="'+data[3].link+'" title="'+data[3].title+'">'+data[3].title+'</a></li>';} else {html += '<li>'+data[3].title+'</li>';}}if (data[4] !== undefined) {if (data[4].link !== undefined && data[4].title) {html += '<li><a href="'+data[4].link+'" title="'+data[4].title+'">'+data[4].title+'</a></li>';} else {html += '<li>'+data[4].title+'</li>';}}html += '</ul>';jQuery(".urgent-content").append(html);if(!jQuery.trim(data)){jQuery(".container-urgent").hide()
}else{jQuery(".container-urgent").show()
}jQuery('.unews').each(function(){var p = this.parentNode;jQuery(this).cycle({timeout:3000,slides:'> li',fx:'fade',pauseOnHover:true,log:false
});});}});function AddMinutesToDate(date,minutes){return new Date(date.getTime()+minutes*60000)
}function DateFormat(date){var days=date.getDate();var year=date.getFullYear();var month=(date.getMonth()+1);var hours=date.getHours();var minutes=date.getMinutes();minutes=minutes<10?'0'+minutes:minutes;var strTime=days+'/'+month+'/'+year+'/ '+hours+':'+minutes;return strTime
}var now = new Date();var next = AddMinutesToDate(now,30);var unh_after = '1';if (unh_after == 1){if(localStorage.getItem('urgentTime') >= DateFormat(now)){jQuery('.urstorage').hide()
}else{jQuery('.urstorage').show()
}}jQuery(".close-urgent").on('click',function(){jQuery(".container-urgent").hide();if (unh_after == 1){localStorage.setItem('urgentTime', DateFormat(next));}return true;});var un_auto = '0';if (un_auto == 1){jQuery(".container-urgent").delay("60000").fadeOut("slow")
}});</script><script>!function(e){"function"==typeof define&&define.amd?define(e):e()}(function(){var e,t=["scroll","wheel","touchstart","touchmove","touchenter","touchend","touchleave","mouseout","mouseleave","mouseup","mousedown","mousemove","mouseenter","mousewheel","mouseover"];if(function(){var e=!1;try{var t=Object.defineProperty({},"passive",{get:function(){e=!0}});window.addEventListener("test",null,t),window.removeEventListener("test",null,t)}catch(e){}return e}()){var n=EventTarget.prototype.addEventListener;e=n,EventTarget.prototype.addEventListener=function(n,o,r){var i,s="object"==typeof r&&null!==r,u=s?r.capture:r;(r=s?function(e){var t=Object.getOwnPropertyDescriptor(e,"passive");return t&&!0!==t.writable&&void 0===t.set?Object.assign({},e):e}(r):{}).passive=void 0!==(i=r.passive)?i:-1!==t.indexOf(n)&&!0,r.capture=void 0!==u&&u,e.call(this,n,o,r)},EventTarget.prototype.addEventListener._original=e}});if (window.NodeList && !NodeList.prototype.forEach){NodeList.prototype.forEach = Array.prototype.forEach;}document.body.querySelectorAll('.scroller').forEach(function (element){element.addEventListener = element.addEventListener._original;});</script><script>!function(e,n,s){function t(e,n){return typeof e===n}function a(){var e,n,s,a,o,i,f;for(var c in l)if(l.hasOwnProperty(c)){if(e=[],n=l[c],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(s=0;s<n.options.aliases.length;s++)e.push(n.options.aliases[s].toLowerCase());for(a=t(n.fn,"function")?n.fn():n.fn,o=0;o<e.length;o++)i=e[o],f=i.split("."),1===f.length?Modernizr[f[0]]=a:(!Modernizr[f[0]]||Modernizr[f[0]]instanceof Boolean||(Modernizr[f[0]]=new Boolean(Modernizr[f[0]])),Modernizr[f[0]][f[1]]=a),r.push((a?"":"no-")+f.join("-"))}}function o(e){var n=c.className,s=Modernizr._config.classPrefix||"";if(u&&(n=n.baseVal),Modernizr._config.enableJSClass){var t=new RegExp("(^|\\s)"+s+"no-js(\\s|$)");n=n.replace(t,"$1"+s+"js$2")}Modernizr._config.enableClasses&&(n+=" "+s+e.join(" "+s),u?c.className.baseVal=n:c.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):u?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}var r=[],l=[],f={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var s=this;setTimeout(function(){n(s[e])},0)},addTest:function(e,n,s){l.push({name:e,fn:n,options:s})},addAsyncTest:function(e){l.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=f,Modernizr=new Modernizr;var c=n.documentElement,u="svg"===c.nodeName.toLowerCase();Modernizr.addTest("srcset","srcset"in i("img")),a(),o(r),delete f.addTest,delete f.addAsyncTest;for(var p=0;p<Modernizr._q.length;p++)Modernizr._q[p]();e.Modernizr=Modernizr}(window,document);if (Modernizr.srcset){}else{const script = document.createElement('script');script.src = 'https://www.kolalwatn.org/wp-content/themes/newsbt/assets/js/picturefill.min.js';script.setAttribute("defer", "defer");document.body.appendChild(script);}</script><script>window.addEventListener("load",function(){updateFooterSticky()
});function updateFooterSticky(){var footer_height = jQuery("#footer").height();jQuery("#main").css({'min-height':'calc(100vh - '+footer_height+'px)'});}</script><script>jQuery(document).ready(function($){$(document).on('click', '.link_mailto', function(){var sm_title = $(this).attr("data-email-title");var sm_body = 'لقد وجدت هذه المقالة مثيرة للاهتمام وفكرت في مشاركتها معك. تحقق من ذلك :  '+ $(this).attr("data-email-permalink");$(this).attr('href', 'mailto:?subject='+sm_title+'&body='+sm_body);});$(document).on('click', '.share_fb_link', function(e){e.preventDefault();var btnFBurl=$(this).attr("data-fb-url");window.open(btnFBurl,"_blank","top=0,right=0,width=600,height=600");return false
});$(document).on('click', '.share_rd_link', function(e){e.preventDefault();var btnRDurl=$(this).attr("data-rd-url");window.open(btnRDurl,"_blank","top=0,right=0,width=600,height=600");return false
});$(document).on('click', '.share_tg_link', function(e){e.preventDefault();var btnTGurl=$(this).attr("data-tg-url");window.open(btnTGurl,"_blank","top=0,right=0,width=600,height=600");return false
});$(document).on('click', '.share_tw_link', function(e){e.preventDefault();var btnTWurl=$(this).attr("data-tw-url");window.open(btnTWurl,"_blank","top=0,right=0,width=600,height=600");return false
});});</script></body></html>